<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="description" content="RockEnFolie la webradio rock présente son émission rock Sabaudia Fest II - EN DIRECT" />
	<meta name="keywords" content="radio, rock, rockenfolie, your, city, select, (studio, 19h00, 02h00, direct), direct) 19h00, 19h00 02h00, sabaudia fest, location, (studio mobile, 02h00 (studio, mobile, programmes, grille, direct, fest, grille programmes, sabaudia" />
	<meta name="classification" content="radio rock, webradio rock, rock radio, Musique rock, Musique gratuite, Music, webradio, web radio, musique, radio, radios, station" />
	<meta name="robots" content="noodp" />
	<meta name="Distribution" content="Global" />
	<meta name="Language" content="fr" />
	<meta name="copyright" content="Rockenfolie, La radio" />
  <meta http-equiv="Content-Script-Type" content="text/javascript" />
  <meta name="verify-v1" content="m7G8XYFnUKmhpSQ7zuHcv0Gvl9BVxDGu8QsROOxm5qw=" />
  <meta name="author" content="Sébastien BEGOUIN" />
	<meta name="reply-to" content="association@rockenfolie.com" />
	<meta name="rating" content="General" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<meta name="date-creation-yyyymmdd" content="20090701" />
		<title>Emission rock : Sabaudia Fest II - EN DIRECT sur Rockenfolie</title>
		<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Derniers titres rock diffusés" href="../rss-derniers_titres.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les émissions rock" href="../rss-emissions.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les news rock" href="../rss-news.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les interviews rock" href="../rss-interviews.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les fiches groupes rock" href="../rss-groupes.xml" />
	<link rel="icon" type="image/gif" href="../images/favicon.gif" />
	<link rel="stylesheet" type="text/css" media="screen" href="../css/style.php" />
	<script type="text/javascript" src="../js/javascript.php"></script>
</head>
<body>
<div id="wrappersiteetpub">
		<div id="wrappersite" >
		<div id="headersite" style="background:url(..//images/header_printemps.png) no-repeat;">
			<div id="headerecouter" title="Ecoute en direct" onclick="document.location.href='../radio-rock/ecouter.html'" onmouseover="this.style.backgroundPosition='0px -26px';" onmouseout="this.style.backgroundPosition='0px 0px';">			</div>
						<div id="headerdedicaces" title="Envoyez une dédicace à nos animateurs !" style="background:url(../images/menu_dedicaces.gif) no-repeat; " onclick="document.location.href='../radio-rock/dedicaces.html'" onmouseover="dedicaces_top=-17; dedicaces_affichagemodifie();" onmouseout="dedicaces_top=0; dedicaces_affichagemodifie()">				<a style="display: none" href="../radio-rock/dedicaces.html">Envoyez une dédicace à nos animateurs !</a>
			</div>
			<div id="headerblocvide"></div>
			<div style="height: 17px; margin-left: 215px">
 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href=".././" title="Accueil radio rock"><img alt="Accueil radio rock" src="../images/menu_accueil.gif"  width="56" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../radio-rock/emissions.html" title="Consultez la liste de nos émissions rock"><img alt="Consultez la liste de nos émissions rock" src="../images/menu_emissions.gif"  width="70" height="34" border="0" style="margin-top: -17px;" /></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../radio-rock/studios.html" title="Venez découvrir les studios des animateurs"><img alt="Venez découvrir les studios des animateurs" src="../images/menu_studios.gif"  width="58" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../radio-rock/staff.html" title="Tous les membres de l'équipe de Rockenfolie"><img alt="Tous les membres de l'équipe de Rockenfolie" src="../images/menu_staff.gif"  width="44" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../radio-rock/ecouter.html" title="Ecoutez Rock En Folie, webradio rock"><img alt="Ecoutez Rock En Folie, webradio rock" src="../images/menu_ecouter.gif"  width="50" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../radio-rock/livre_d_or.html" title="Déposez votre commentaire sur le livre d'or"><img alt="Déposez votre commentaire sur le livre d'or" src="../images/menu_livre_d_or.gif"  width="76" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../radio-rock/concerts.html" title="Consultez les concerts rock de folie tout près de chez vous !"><img alt="Consultez les concerts rock de folie tout près de chez vous !" src="../images/menu_concerts.gif"  width="70" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../radio-rock/salles.html" title="Venez consulter notre liste de salles rock"><img alt="Venez consulter notre liste de salles rock" src="../images/menu_salles.gif"  width="51" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				</div>
			<div class="headerseparateurhorizontal"></div>
			<div style="height: 17px; margin-left: 230px">
 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../radio-rock/news.html" title="Venez écouter les derniers podcasts de Rockenfolie"><img alt="Venez écouter les derniers podcasts de Rockenfolie" src="../images/menu_news.gif"  width="65" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../radio-rock/interviews.html" title="Toutes les interviews !"><img alt="Toutes les interviews !" src="../images/menu_interviews.gif"  width="82" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../radio-rock/groupes.html" title="Tous les groupes rocks que nous avons reçus"><img alt="Tous les groupes rocks que nous avons reçus" src="../images/menu_groupes.gif"  width="114" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../radio-rock/galeries.html" title="Retrouvez toutes les photos réalisées par nos photographes lors des concerts et festivals !"><img alt="Retrouvez toutes les photos réalisées par nos photographes lors des concerts et festivals !" src="../images/menu_galeries.gif"  width="64" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../radio-rock/partenaires.html" title="Partenaires de notre radio rock"><img alt="Partenaires de notre radio rock" src="../images/menu_partenaires.gif"  width="93" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../radio-rock/contacts.html" title="Contactez l'équipe de RockEnFolie !"><img alt="Contactez l'équipe de RockEnFolie !" src="../images/menu_contacts.gif"  width="72" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				</div>
			<div class="headerseparateurhorizontal"></div>
			<div id="video_live">
				<div style="float: left; width: auto; height: 70px; overflow: hidden">
					<a href="javascript: ouvrirvideo_live('../radio-rock/player-videolive.html');">
						<img alt="Voir notre vidéo live !" src="../images/video_live.gif" width="70" height="140" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-70px';" onmouseout="this.style.marginTop='0px';" />
					</a>
				</div>
			</div>
			<div id="options_generales">
				<table>
	<tr>
		<td align="center">
 			<a href="javascript: options_afficher();">
				<img src="../images/punaise.gif" alt="Options" title="Options" width="25" height="35" />
			</a>
		</td>
	</tr>
		<tr>
		<td align="center" style="padding-left: 5px">
			<a href="javascript: options_afficher();" style="font-size: 0.7em">Options</a>
		</td>
	</tr>
	</table>			</div>
			<div id="facebook_j_aime" style="float: left">
				<script type="text/javascript">
					<!--
					document.write('<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-colorscheme="dark"></div> ');
					document.write('<a href="http://twitter.com/share" class="twitter-share-button" data-text="Partager sur Twitter" data-count="horizontal" data-lang="fr"></a>');
					-->
				</script>
			</div>
				<div id="mort">
					<a href="../radio-rock/groupe.html">
						<img title="Découverte hasardeuse d'un groupe Rock / Métal..." alt="Découverte hasardeuse d'un groupe Rock / Métal..." src="../images/mort.png" width="48" height="104" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-52px';" onmouseout="this.style.marginTop='0px';" />
					</a>				
				</div>  
		</div>
<div id="headerbas"></div>		<div id="contenusite">
	<div align="center">
      <div class="bloc_emission" style="position: relative;">
        <table cellspacing="10" style="text-align: left;">
          <tr>
            <td valign="bottom" align="center" style="padding-top: 30px; padding-bottom: 20px">
              <div class="bloc_emission_nom">
                <h1 class="couleurlien">Sabaudia Fest II - EN DIRECT</h1>
              </div>
            </td>
            <td align="right" valign="top">
              <table cellspacing="10">
                <tr>
                  <td>
                    <a href="../radio-rock/emissions.html" title="Grille complète des programmes rock de Rockenfolie">
                      <img src="../images/recherche.gif" width="30" height="30" alt="Grille complète des programmes rock de Rockenfolie" title="Grille complète des programmes rock de Rockenfolie" />
                    </a>
                  </td>
                  <td>
                    <a href="../radio-rock/emissions.html" title="Grille complète des programmes rock de Rockenfolie">
                      Grille des programmes
                    </a>
                  </td>
                </tr>
              </table>
              <br/><br/><br/>
            </td>
          </tr>
          <tr>
                        <td class="bloc_emission_photo" valign="middle" align="center">
              <img src="http://www.rockenfolie.com/radio-rock/emissions/Sabaudia_Fest_II_EN_DIRECT-94.jpg" width="602" height="306" title="Emission Rock : Sabaudia Fest II - EN DIRECT" alt="Emission Rock : Sabaudia Fest II - EN DIRECT" />
            </td>
                        <td valign="top" style="padding-left: 10px">
                            <div class="bloc_emission_rubrique">Présentation de l'émission :</div>
              <div class="bloc_emission_descriptif">
                Les nomades de Rockenfolie seront en direct du Sabaudia Fest II les 31/03 et 01/04 dès 19h sur Rockenfolie !!              </div>
              <div class="bloc_emission_rubrique" align="center"><a href="https://www.facebook.com/rockenfolieversionbeta" title="Cliquez pour ouvrir" target="_blank">Facebook</a>              </div>
                            <div class="bloc_emission_rubrique">Horaires :</div>
              <div class="bloc_emission_horaires">
              <ul style="list-style-type:disk"><li>- Ce vendredi (en direct) de 19h00 à 02h00 (<a href="../radio-rock/studio-Studio_Mobile_1-18.html" title="Venez découvrir le Studio Mobile 1">Studio Mobile 1</a>)</li><li>- Ce samedi (en direct) de 19h00 à 02h00 (<a href="../radio-rock/studio-Studio_Mobile_1-18.html" title="Venez découvrir le Studio Mobile 1">Studio Mobile 1</a>)</li></ul>              </div>
              
            </td>
          </tr>
          <tr>
                        <td valign="middle" >
              <div class="bloc_emission_details">
                              </div>
            </td>
                                    <td valign="middle" align="center">
              <div class="bloc_emission_rubrique">Emission animée par :</div>
              <div class="bloc_emission_animateurs" align="center">
                <table cellspacing="5">
                  <tr>                    <td valign="middle" align="left" width="60">
                      <a href="../radio-rock/staff.html#staff_13" title="Voir la description de Xavier">                      <img width="50" height="48" src="../radio-rock/staff/Xavier-13.jpg" title="Staff rock de Rockenfolie - Photo de Xavier" alt="Staff rock de Rockenfolie - Photo de Xavier" />
                      </a>                    </td>
                    <td valign="middle" align="left" class="couleurlien">
                      <a href="../radio-rock/staff.html#staff_13" title="Voir la description de Xavier">                      <span class="bloc_staff_nom" style="font-size: 1.2em">
                      Xavier                      </span>
                      </a>                    </td>
                                        <td valign="middle" align="left" width="60">
                      <a href="../radio-rock/staff.html#staff_22" title="Voir la description de Serge">                      <img width="50" height="48" src="../radio-rock/staff/Serge-22.jpg" title="Staff rock de Rockenfolie - Photo de Serge" alt="Staff rock de Rockenfolie - Photo de Serge" />
                      </a>                    </td>
                    <td valign="middle" align="left" class="couleurlien">
                      <a href="../radio-rock/staff.html#staff_22" title="Voir la description de Serge">                      <span class="bloc_staff_nom" style="font-size: 1.2em">
                      Serge                      </span>
                      </a>                    </td>
                    </tr><tr>                    <td valign="middle" align="left" width="60">
                      <a href="../radio-rock/staff.html#staff_23" title="Voir la description de Eric">                      <img width="50" height="48" src="../radio-rock/staff/Eric-23.jpg" title="Staff rock de Rockenfolie - Photo de Eric" alt="Staff rock de Rockenfolie - Photo de Eric" />
                      </a>                    </td>
                    <td valign="middle" align="left" class="couleurlien">
                      <a href="../radio-rock/staff.html#staff_23" title="Voir la description de Eric">                      <span class="bloc_staff_nom" style="font-size: 1.2em">
                      Eric                      </span>
                      </a>                    </td>
                                        <td valign="middle" align="left" width="60">
                      <a href="../radio-rock/staff.html#staff_57" title="Voir la description de Doubs">                      <img width="50" height="48" src="../radio-rock/staff/Doubs-57.jpg" title="Staff rock de Rockenfolie - Photo de Doubs" alt="Staff rock de Rockenfolie - Photo de Doubs" />
                      </a>                    </td>
                    <td valign="middle" align="left" class="couleurlien">
                      <a href="../radio-rock/staff.html#staff_57" title="Voir la description de Doubs">                      <span class="bloc_staff_nom" style="font-size: 1.2em">
                      Doubs                      </span>
                      </a>                    </td>
                    </tr><tr>                    <td valign="middle" align="left" width="60">
                      <a href="../radio-rock/staff.html#staff_77" title="Voir la description de Pierrot">                      <img width="50" height="48" src="../radio-rock/staff/Pierrot-77.jpg" title="Staff rock de Rockenfolie - Photo de Pierrot" alt="Staff rock de Rockenfolie - Photo de Pierrot" />
                      </a>                    </td>
                    <td valign="middle" align="left" class="couleurlien">
                      <a href="../radio-rock/staff.html#staff_77" title="Voir la description de Pierrot">                      <span class="bloc_staff_nom" style="font-size: 1.2em">
                      Pierrot                      </span>
                      </a>                    </td>
                    </tr>                </table>
              </div>
            </td>
                      </tr>
          <tr>
            <td colspan="2" align="center">
              <div class="bloc_emission_news">
                              <div>
                  <h2 style="font-size: 2.1em; padding-bottom: 10px">
                    Promotion audio de l'émission<br/>
                  </h2>
                  <map id="promoemission_94_map" style="float: left;"><div id="promoemission_94" class="jp-jplayer"></div><div id="promoemission_94_container" class="jplayer" style="width: 500px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>                  <br/><br/><br/>
                </div>
                              </div>
              <table cellspacing="10">
                <tr>
                  <td>
                    <a href="../radio-rock/emissions.html" title="Grille complète des programmes rock de Rockenfolie">
                      <img src="../images/recherche.gif" width="30" height="30" alt="Grille complète des programmes rock de Rockenfolie" title="Grille complète des programmes rock de Rockenfolie" />
                    </a>
                  </td>
                  <td>
                    <a href="../radio-rock/emissions.html" title="Grille complète des programmes rock de Rockenfolie">
                      Grille des programmes
                    </a>
                  </td>
                </tr>
              </table>
            </td>
          </tr>
          <tr>
            <td colspan="2" align="right">
            </td>
          </tr>
        </table>
        <div class="bloc_emission_speciale" style="left: 500px; top: 35px"><img src="../images/speciale.gif" width="100" alt="Emission spéciale" title="Emission spéciale" /></div>
      </div>
      	</div>
		  <div align="center">
		  	<br />
<b>Warning</b>:  mysqli_query() expects parameter 1 to be mysqli, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>7</b><br />
<br />
<b>Warning</b>:  mysqli_query() expects parameter 1 to be mysqli, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>18</b><br />
<br />
<b>Warning</b>:  mysqli_fetch_array() expects parameter 1 to be mysqli_result, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>19</b><br />
<br />
<b>Warning</b>:  mysqli_free_result() expects parameter 1 to be mysqli_result, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>20</b><br />
<div id="flash_geoloc" class="couleurblanc">51 visiteurs et auditeurs en ligne !</div>			</div>
		</div>
		
		<div id="footersite">
			<div id="footer_infos">
				<table>
					<tr>
						<td>
							<a href="../radio-rock/infos_legales.html" title="Infos légales Rockenfolie, la radio rock">Infos légales</a>
						</td>
						<td style="padding-left: 5px">
							<img src="../images/w3c.gif" width="88" height="31" alt="Site Rockenfolie valide W3C Transitional" title="Site Rockenfolie valide W3C Transitional" />
						</td>
					</tr>
				</table>
			</div>
			<div id="footer">
				<div id="footer_logosite">
					<a href="http://www.rockenfolie.com"><img src="../images/rock48.gif" alt="RockEnFolie" title="RockEnFolie" width="48" height="48" /></a>
				</div>
				<div id="footer_adhesions"><a href="../documents/Adhesion_association_Rockenfolie_membre_bienfaiteur.zip" title="Télécharger la demande d'adhésion">Adhésion Association Rockenfolie</a></div>
				<div id="footer_texte">
					Design : <span title="Graphiste / Webdesigner" class="couleurlien"><a href="http://www.ksproduction.fr.nf" target="_blank">KS Production</a></span><br/>
					&copy;2017 - RockEnFolie - Tous droits réservés
					<div class="separateurhorizontal" style="height: 5px;"></div>
					<a href="http://www.webradiotools.soft-micro.fr" title="Pub : WebRadioTools" target="_blank">www.webradiotools.soft-micro.fr</a>			  </div>
			</div>
 	</div><a class="optionsInput" rel="#prompt"></a>
<form onsubmit="return false;" action="" style="margin: 0px; padding: 0px;">
<div class="modal" id="prompt" style="font-weight: normal">
 	<div style="float: left; width: 100%; overflow: hidden">
		<div style="width: 100%; font-weight: bold;" align="center">
			Sélectionnez vos paramètres d'affichage		</div>
		<div style="padding-top: 10px">
			<b>Langue :</b>
			<table align="center" style="width: 100%">
				<tr>
					<td valign="middle" align="center">
						<label style="vertical-align:middle; display:inline">
							<input style="vertical-align:middle;" checked="checked" type="radio" name="options_choixlangue" id="options_choixlangue_fr" />
							<span>Français</span>
							<img style="vertical-align:middle; padding-bottom: 3px" src="../images/drapeau_fr.jpg" width="30" height="16" alt="Français" title="Français"  />
						</label>
					</td>
					<td valign="middle" align="center">
						<label style="vertical-align:middle; display:inline">
							<input style="vertical-align:middle;"  type="radio" name="options_choixlangue" id="options_choixlangue_en" />
							English <sub>(incomplete)</sub>
							<img style="vertical-align:middle; padding-bottom: 3px" src="../images/drapeau_en.jpg" width="30" height="16" alt="English" title="English" />
						</label>
					</td>
				</tr>
			</table>
		</div>

		<div style="padding-top: 10px">
			<b>Localisation :</b>
			<table>
				<tr><td align="center">Vous semblez actuellement localisé à :</td></tr>
				<tr><td align="center" style="font-weight: bold">
					<span title="Etats-Unis - 20167">Sterling (US - 107)</span></td></tr>
				<tr><td align="center" style="font-style:italic; font-size: 0.8em;">Modifiez votre localisation pour améliorer les indications kilométriques et les recherches durant votre visite.</td></tr>
				<tr><td align="center" style="padding-top: 5px; text-decoration:underline">Entrez le nom de votre ville et cliquez sur &quot;?&quot; :</td></tr>
				<tr>
					<td align="center">
						<input class="champnormal" value="Indiquez votre ville et validez" onfocus="this.value='';" type="text" id="options_lavillerecherche" size="25" onkeypress="if (event.keyCode == 13) options_rechercher_ville();"/>
						<input type="button" class="champbouton" value="?" style="background-color: #FFF; height: 22px;" id="options_lavillerecherchebouton" onmousedown="options_rechercher_ville();" />
					</td>
				</tr>
				<tr><td align="center" style="padding-top: 5px; text-decoration:underline">Sélectionnez la ville la plus proche :</td></tr>
				<tr>
					<td align="center">
						<div id="options_bloc_laville" style="height: 20px; padding-botom: 15px">
							<div style="padding-top: 3px; font-size: 0.8em;">Effectuez une recherche pour choisir une ville.</div>
						</div> 
					</td>
				</tr>
			</table>
		</div>

	  <div style="padding-top: 10px;" align="center">
  		<table>
  			<tr>
  				<td style="padding-right: 20px; height: 48px" valign="middle">
 						<a href="javascript: options_valider();" title="Valider" style="display: table-cell; height: 48px; line-height: 48px">
 							<img style="vertical-align:middle; padding-bottom: 10px" src="../images/valider.gif" width="48" height="48" alt="Valider" title="Valider" />
 							<span style="color: #000; font-size: 1.2em; font-weight: bold;">Valider</span>
						</a>
	 				</td>
	 				<td style="padding-left: 20px; height: 48px" valign="middle">	 					
 						<a href="javascript: options_annuler();" title="Annuler" style="display: table-cell; height: 48px; line-height: 48px">
 							<img style="vertical-align:middle; padding-bottom: 10px" src="../images/annuler.gif" width="48" height="48" alt="Annuler" title="Annuler" />
 							<span style="color: #000; font-size: 1.2em; font-weight: bold;">Annuler</span>
 						</a>
 					</td>
 				</tr>
 			</table>
 		</div>
	</div>
</div>
</form>	
	</div><!-- Wrapper site -->
</div><!-- Wrapper site et pub -->
<script type="text/javascript">
<!--
		var dedicaces_left=0;
	var dedicaces_top=0;
	var dedicaces_clignotetimer;
	var dedicaces_lecturetimer;
 	var dedicaces_etat=0;
	dedicaces_changementetat();
	dedicaces_lecture();
		if (document.getElementById('video_live')) miseajourvideo_live();
-->
</script>
<script type="text/javascript">
<!--
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
-->
</script>
<script type="text/javascript">
<!--
try {
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10138791-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
} catch(err) {}
-->
</script>
<script type="text/javascript"><!--				$("#promoemission_94").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"../radio-rock/emissions/Sabaudia_Fest_II_EN_DIRECT-94.mp3",
						title:"",
						decryptURL: false});
					},
					cssSelectorAncestor: "#promoemission_94_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../flash",
					supplied: "mp3",
					wmode: "window"
					});
			--></script><!-- Page générée en 0.089 secondes.--></body>
</html>