<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="description" content="RockEnFolie présente le groupe rock Baron Nichts - Ecoute MP3 gratuite - Détails du titre : Dessins d'enfants" />
	<meta name="keywords" content="baron, nichts, album, baron nichts, sortie, nouvel, rock, cd/dvd tinyan-hat, tinyan-hat, single, cd/dvd, guitare, nouvel album, video, 2016 nouvel, troisieme album, 2017:, apres, 1, juin, l'aerotrain, groupuscule, nouvel cd/dvd, premier, troisieme, sortie single" />
	<meta name="classification" content="radio rock, webradio rock, rock radio, Musique rock, Musique gratuite, Music, webradio, web radio, musique, radio, radios, station" />
	<meta name="robots" content="noodp" />
	<meta name="Distribution" content="Global" />
	<meta name="Language" content="fr" />
	<meta name="copyright" content="Rockenfolie, La radio" />
  <meta http-equiv="Content-Script-Type" content="text/javascript" />
  <meta name="verify-v1" content="m7G8XYFnUKmhpSQ7zuHcv0Gvl9BVxDGu8QsROOxm5qw=" />
  <meta name="author" content="Sébastien BEGOUIN" />
	<meta name="reply-to" content="association@rockenfolie.com" />
	<meta name="rating" content="General" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<meta name="date-creation-yyyymmdd" content="20090701" />
		<title>Rockenfolie - Baron Nichts - Ecoute MP3 gratuite</title>
		<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Fiche groupe de Baron Nichts" href="../../rss-groupe-Baron_Nichts-1515.xml" />
		<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Derniers titres rock diffusés" href="../../rss-derniers_titres.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les émissions rock" href="../../rss-emissions.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les news rock" href="../../rss-news.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les interviews rock" href="../../rss-interviews.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les fiches groupes rock" href="../../rss-groupes.xml" />
	<link rel="icon" type="image/gif" href="../../images/favicon.gif" />
	<link rel="stylesheet" type="text/css" media="screen" href="../../css/style.php" />
	  <style type="text/css">
  .style_interviews{font-size: 12px;}
  </style>
<script type="text/javascript" src="../../js/javascript.php"></script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.10';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrappersiteetpub">
		<script type="text/javascript">
		<!--
	function openplayer()
	{
		var width = 440,
			height = 220,
			left = Math.round( (screen.width - width) / 2 ),
			top = Math.round( (screen.height - height) / 2 );
		
	window.open('../player.html?autostart=1','RockEnFolie','toolbar=0,menubar=0,resize=0,location=0,scrollbars=0,width=' + width + ',height=' + height + ',top=' + top + ',left=' + left);
	  }
	  -->
	</script>
	<div id="wrappersite" >
		<div id="headersite" style="background:url(../..//images/header_hiver.png) no-repeat;">
			<div id="headerecouter" title="Ecoute en direct" onclick="javascript: openplayer();" onmouseover="this.style.backgroundPosition='0px -26px';" onmouseout="this.style.backgroundPosition='0px 0px';">			</div>
						<div id="headerdedicaces" title="Envoyez une dédicace à nos animateurs !" style="background:url(../images/menu_dedicaces_en.gif) no-repeat; " onclick="document.location.href='../../radio-rock/dedicaces.html'" onmouseover="dedicaces_top=-17; dedicaces_affichagemodifie();" onmouseout="dedicaces_top=0; dedicaces_affichagemodifie()">				<a style="display: none" href="../../radio-rock/dedicaces.html">Envoyez une dédicace à nos animateurs !</a>
			</div>
			<div id="headerblocvide"></div>
			<div style="height: 17px; margin-left: 215px">
 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../.././" title="Accueil radio rock"><img alt="Accueil radio rock" src="../../images/menu_accueil.gif"  width="56" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/emissions.html" title="Consultez la liste de nos émissions rock"><img alt="Consultez la liste de nos émissions rock" src="../../images/menu_emissions.gif"  width="70" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/studios.html" title="Venez découvrir les studios des animateurs"><img alt="Venez découvrir les studios des animateurs" src="../../images/menu_studios.gif"  width="58" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/staff.html" title="Tous les membres de l'équipe de Rockenfolie"><img alt="Tous les membres de l'équipe de Rockenfolie" src="../../images/menu_staff.gif"  width="44" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/ecouter.html" title="Ecoutez Rock En Folie, webradio rock"><img alt="Ecoutez Rock En Folie, webradio rock" src="../../images/menu_ecouter.gif"  width="50" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/livre_d_or.html" title="Déposez votre commentaire sur le livre d'or"><img alt="Déposez votre commentaire sur le livre d'or" src="../../images/menu_livre_d_or.gif"  width="76" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/concerts.html" title="Consultez les concerts rock de folie tout près de chez vous !"><img alt="Consultez les concerts rock de folie tout près de chez vous !" src="../../images/menu_concerts.gif"  width="70" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/salles.html" title="Venez consulter notre liste de salles rock"><img alt="Venez consulter notre liste de salles rock" src="../../images/menu_salles.gif"  width="51" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				</div>
			<div class="headerseparateurhorizontal"></div>
			<div style="height: 17px; margin-left: 230px">
 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/news.html" title="Venez écouter les derniers podcasts de Rockenfolie"><img alt="Venez écouter les derniers podcasts de Rockenfolie" src="../../images/menu_news.gif"  width="65" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/interviews.html" title="Toutes les interviews !"><img alt="Toutes les interviews !" src="../../images/menu_interviews.gif"  width="82" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/groupes.html" title="Tous les groupes rocks que nous avons reçus"><img alt="Tous les groupes rocks que nous avons reçus" src="../../images/menu_groupes.gif"  width="114" height="34" border="0" style="margin-top: -17px;" /></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/galeries.html" title="Retrouvez toutes les photos réalisées par nos photographes lors des concerts et festivals !"><img alt="Retrouvez toutes les photos réalisées par nos photographes lors des concerts et festivals !" src="../../images/menu_galeries.gif"  width="64" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/partenaires.html" title="Partenaires de notre radio rock"><img alt="Partenaires de notre radio rock" src="../../images/menu_partenaires.gif"  width="93" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/contacts.html" title="Contactez l'équipe de RockEnFolie !"><img alt="Contactez l'équipe de RockEnFolie !" src="../../images/menu_contacts.gif"  width="72" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				</div>
			<div class="headerseparateurhorizontal"></div>
			<div id="video_live">
				<div style="float: left; width: auto; height: 70px; overflow: hidden">
					<a href="javascript: ouvrirvideo_live('../../radio-rock/player-videolive.html');">
						<img alt="Voir notre vidéo live !" src="../../images/video_live.gif" width="70" height="140" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-70px';" onmouseout="this.style.marginTop='0px';" />
					</a>
				</div>
			</div>
			<div id="options_generales">
				<table>
	<tr>
		<td align="center">
 			<a href="javascript: options_afficher();">
				<img src="../../images/punaise.gif" alt="Options" title="Options" width="25" height="35" />
			</a>
		</td>
	</tr>
		<tr>
		<td align="center" style="padding-left: 5px">
			<a href="javascript: options_afficher();" style="font-size: 0.7em">Options</a>
		</td>
	</tr>
	</table>			</div>
			<div id="facebook_j_aime" style="float: left">
				<script type="text/javascript">
					<!--
					document.write('<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-colorscheme="dark"></div> ');
					document.write('<a href="http://twitter.com/share" class="twitter-share-button" data-text="Partager sur Twitter" data-count="horizontal" data-lang="fr"></a>');
					-->
				</script>
			</div>
				<div id="mort">
					<a href="../../radio-rock/groupe.html">
						<img title="Découverte hasardeuse d'un groupe Rock / Métal..." alt="Découverte hasardeuse d'un groupe Rock / Métal..." src="../../images/mort.png" width="48" height="104" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-52px';" onmouseout="this.style.marginTop='0px';" />
					</a>				
				</div>  
		</div>
<div id="headerbas"></div>		<div id="contenusite">
<div align="center">
	<div style="padding-top: 65px; float: right; width: 60px;" align="left">
					<a href="../../radio-rock/groupe/Baume-1631.html" title="Fiche suivante...">
				<img src="../../images/forward.gif" alt="Fiche suivante..." title="Fiche suivante..." />
			</a>
			</div>
	<div style="padding-top: 65px; float: left; width: 60px;" align="right">
					<a href="../../radio-rock/groupe/Bpop-1545.html" title="Fiche précédente...">
				<img src="../../images/back.gif"  alt="Fiche précédente..." title="Fiche précédente..." />
			</a>
			</div>
	<div id="onglet_presentation" style="width: 780px; padding-top: 20px; padding-bottom: 20px;" align="left">
			 	<div style="margin-left: 719px; margin-bottom: -203px; width: 150px; height: 100px; clear: both"><img src="../images/espace_officiel.png" alt="" title="Espace Officiel du groupe" width="150" /></div>
				<div class="blocfichemini">
						<div class="blocfichemini_avatar" style="background:url(../../radio-rock/groupe/Baron_Nichts-1515.jpg) no-repeat;">
								<img src="../../images/cadre.gif" alt="Groupe Rock Instrumental vidéo live Baron Nichts" title="Groupe Rock Instrumental vidéo live Baron Nichts" width="135" height="135" />
							</div>
     	<div class="blocfichemini_texte">
				<table cellspacing="5">
					<tr>
						<td height="30" valign="middle">
							<div style="height: 30px; overflow: hidden">
														<div style="float: right;padding-left: 5px;">
								<a href="../../radio-rock/groupes.html" title="Rechercher d'autres groupes">
									<img src="../../images/recherche.gif" width="30" height="30" alt="Rechercher d'autres groupes" title="Rechercher d'autres groupes Rock Instrumental vidéo live" />
								</a>
							</div>
							
							<div style="height: 30px; overflow: hidden;">
								<div class="couleurlien" style="float: left; font-size: 1.5em; padding-right: 20px">
									<h1 class="classe_h2">										Baron Nichts									</h1>								</div>
																<div style="float: left; padding-left: 10px; padding-top: 7px; white-space: nowrap;">
									<h2>Musique Rock Instrumental vidéo live</h2>
								</div>
															</div>
						</div>
						</td>
					</tr>
					<tr>
						<td colspan="2" align="left" height="60" valign="middle">
							Baron Nichts est l'histoire d'un faux noble qui en avait marre de faire des groupes éphémères et de chanter faux. Du coup, il a décidé de garder ses inspirations punk et rock pour jouer de l'instrumental et faire du montage vidéo. Chemin faisant, le post-rock s'est immiscé pour adoucir le tout.						</td>
					</tr>
					<tr>
						<td align="left" height="30" colspan="2">
														<font color="white" style="font-style:italic; font-size: 0.8em">Fiche
								créée wednesday 17 may 2017 et 								modifiée sunday 24 may at 12h00.
																<font color="yellow">&nbsp;(Visitée 1460 fois)</font>
															</font>
													</td>
					</tr>
				</table>
			</div>
		</div>
		 		<br/>
		<div id="onglets" style="font-size: 110%">
		<ul>
			<li id="nav-onglet_presentation"><a href="../../radio-rock/groupe/Baron_Nichts-1515.html" title="Présentation du groupe Rock Instrumental vidéo live Baron Nichts">Présentation</a></li><li id="nav-onglet_interviews"><a href="../../radio-rock/groupe/Baron_Nichts-1515-interviews.html" title="Interviews du groupe Rock Instrumental vidéo live Baron Nichts">Interviews</a></li><li id="nav-onglet_videos"><a href="../../radio-rock/groupe/Baron_Nichts-1515-videos.html" title="Vidéos du groupe Rock Instrumental vidéo live Baron Nichts">Vidéos</a></li><li id="nav-onglet_achat"><a href="../../radio-rock/groupe/Baron_Nichts-1515-achat.html" title="Albums du groupe Rock Instrumental vidéo live Baron Nichts">Albums</a></li><li id="nav-onglet_commentaires"><a href="../../radio-rock/groupe/Baron_Nichts-1515-commentaires.html" title="Your comments (2) du groupe Rock Instrumental vidéo live Baron Nichts">Your comments (2)</a></li>		</ul>
		</div>
		<div id="onglets_contenu" class="bloc_ombre">
			<div style="padding: 20px">
						  	<div class="bloc_ombre" align="center">
			  				  		<table cellspacing="10" style="color: #FFF;">
		  						  				<tr>
			  				<td align="right" style="font-size: 1.3em">
		  						Musique :
		  					</td>
		  					<td align="left" style="font-size: 1.3em">
			  					<h2>Rock Instrumental vidéo live</h2>
		  					</td>
		  				</tr>
		  						  				<tr>
			  				<td align="right" valign="top">
		  						Nombre de titres :<br/>
		  						<font size="1">(diffusés sur Rockenfolie)</font>
		  					</td>
		  					<td align="left" valign="top">
			  					11 &nbsp; <font size="1" class="couleurtexte">(voir détails ci-après)</font>		  					</td>
		  				</tr>
		  							  					<tr>
				  				<td align="right" valign="top">
		  							Audience cumulée :<br/>
		  							<font size="1">(depuis le 05/12/2018)</font>
		  						</td>
		  						<td align="left" valign="top">
				  					6374 &nbsp; <font size="1" class="couleurtexte">(audience calculée à partir des IP différentes pour chaque diffusion)</font>		  						</td>
		  					</tr>
			  						  				<tr>
			  				<td align="right">
		  						Style :
		  					</td>
		  					<td align="left">
			  					Rock Instrumental vidéo live		  					</td>
		  				</tr>
		  							  			<tr>
		  					<td align="right" valign="bottom">
			  					Provenance :
		  					</td>
		  					<td align="left" valign="bottom">
		  						<table cellspacing="0" cellpadding="0">
		  							<tr>
		  								<td valign="bottom">
		  									Châlons-en-Champagne&nbsp;
		  									<a href="javascript: void(0);" onmousedown="if (document.getElementById('bloc_ville').style.height=='0px') document.getElementById('bloc_ville').style.height=''; else document.getElementById('bloc_ville').style.height='0px';" title="More infos...">
            						<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="More infos..." title="More infos..." /></a>
            								  								</td>
		  								<td valign="bottom" style="padding-right: 10px;"><table>
	<tr>
		<td align="center">
 			<a href="javascript: options_afficher();">
				<img src="../../images/punaise.gif" alt="Options" title="Options" width="25" height="35" />
			</a>
		</td>
	</tr>
	</table></td>
		  							</tr>
		  						</table>
		  					</td>
		  				</tr>
		  				<tr>
		  					<td>
		  					</td>
		  					<td>
                  <div id="bloc_ville" style="height:0px; overflow: hidden;">
                  	                    <table width="350" cellspacing="0" cellpadding="0" style="font-size: 0.8em; width: 350px; overflow: hidden; padding-top: 10px;">
                      <tr>
                        <td style="font-size: 0.9em; padding: 10px; background-color: #000; border: 1px solid #FFFFFF">
                          <span class="couleurlien">City : </span>Châlons-en-Champagne<br/>
                                                    <span class="couleurlien">Postal code : </span>51000<br/>
                                                                              <span class="couleurlien">Department : </span>Marne (51)<br/>
                                                                              <span class="couleurlien">Region/state : </span>Champagne-Ardenne<br/>
                                                    <span class="couleurlien">Country : </span>France                        </td>
                      </tr>
                      <tr>
                        <td style="background-color: #000; border: 1px solid #FFFFFF">
                          <div id="map_canvas" style="width: 350px; height: 300px; overflow: hidden;"></div>
                        </td>
                      </tr>
                    </table>
                    <script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?v=3.exp&amp;sensor=false&amp;keyAIzaSyB8dEn3ZPHQ-oD_HUk5VPRktR1womWcu8I&amp;language=en"></script>
 										<script type="text/javascript" src="../../js/googlemap.php?id=map_canvas&amp;mode=groupes&amp;groupe_id=1515&amp;zoom=8&amp;R=1590613902"></script>
                  </div>
		  					</td>
		  				</tr>		  				
		  						  				<tr>
			  				<td align="right">
		  						Label :
		  					</td>
		  					<td align="left">
			  					Non signé		  					</td>
		  				</tr>
		  						  						  				<tr>
			  				<td align="right">
		  						FaceBook :
		  					</td>
		  					<td align="left">
			  					<a href="https://www.facebook.com/baronnichts" target="_blank" title="Lien FaceBook du groupe Rock Instrumental vidéo live Baron Nichts">
		  						Cliquez ici
		  						</a>
		  					</td>
		  				</tr>
		  						  						  				<tr>
			  				<td align="right">
		  						Twitter :
		  					</td>
		  					<td align="left">
			  					<a href="https://twitter.com/baronnichts" target="_blank" title="Lien Twitter du groupe Rock Instrumental vidéo live Baron Nichts">
		  						Cliquez ici
		  						</a>
		  					</td>
		  				</tr>
		  						  						  				<tr>
			  				<td align="right">
		  						Bandcamp :
		  					</td>
		  					<td align="left">
			  					<a href="https://baronnichts.bandcamp.com" target="_blank" title="Lien Bandcamp du groupe Rock Instrumental vidéo live Baron Nichts">
		  						Cliquez ici
		  						</a>
		  					</td>
		  				</tr>
		  						  						  						  					  				  			  			<tr>
		  					<td align="right">
			  					Site Web :
		  					</td>
		  					<td align="left">
			  					<a href="https://www.baronnichts.fr" target="_blank" title="Site officiel du groupe Rock Instrumental vidéo live Baron Nichts">
		  						Cliquez ici
		  						</a>
		  					</td>
		  				</tr>
		  						  				<tr>
		  					<td align="right">
		  						Dernier album :
		  					</td>
		  					<td align="left">
		  						<a href="../../radio-rock/groupe/Baron_Nichts-1515-achat.html" title="Acheter l'album Aequalis Utopia du groupe rock Baron Nichts">Aequalis Utopia</a>
		  					</td>
		  				</tr>
		  							  			<tr>
		  					<td align="right">
			  					Dossier de presse :
		  					</td>
		  					<td align="left" valign="middle">
		  						<table>
		  							<tr>
		  								<td valign="middle">
			  								<a href="../../radio-rock/groupe/Baron_Nichts-1515-dossier_presse.zip" title="Dossier de presse du groupe Rock Instrumental vidéo live Baron Nichts">
			  									<img src="../..//images/compress.png" height="32" width="32" alt="Fichier compressé" />
		  									</a>
		  								</td>
		  								<td valign="middle">
						  					<a href="../../radio-rock/groupe/Baron_Nichts-1515-dossier_presse.zip" title="Dossier de presse du groupe Rock Instrumental vidéo live Baron Nichts">
		  										&nbsp; Télécharger &nbsp;
		  									</a>
		  								</td>
		  								<td>
		  									<font size="1" class="couleurtexte">
		  								(fichier du wednesday 17 may 2017)
		  								</font>
		  								</td>
		  							</tr>
		  						</table>
		  					</td>
		  				</tr>
		  						  				<tr>
		  					<td align="right">
		  						Première diffusion :
		  					</td>
		  					<td align="left">
		  						Saturday 22 april 2017		  					</td>
		  				</tr>
		  				<tr>
		  					<td align="right">
		  						Dernière diffusion :
		  					</td>
		  					<td align="left">
		  						Today at 22h05		  					</td>
		  				</tr>
		  				 							<tr>
 								<td align="right">
 									Concerts programmés :
 								</td>
 								<td align="left">
										<form action="" onsubmit="return false;">
																						<select class="champnormal" style="max-width: 350px;" onchange="javascript: if ((this.value!='') &amp;&amp; confirm('Souhaitez-vous consulter la fiche du concert ?')) window.location.href=this.value;">
																													<option value="" style="color: #663333">Concerts terminés...</option>
																<option value="../../radio-rock/concerts/concert-Lire_et_delires_en_stock_Bouquinerie_solidaire-7268.html" title="Saturday 17 june 2017 à Fagnières">Saturday 17 june 2017 à Fagnières</option><option value="../../radio-rock/concerts/concert-Fete_de_la_musique_Chateau_de_Chambord-7264.html" title="Wednesday 21 june 2017 à Mont-près-Chambord">Wednesday 21 june 2017 à Mont-près-Chambord</option><option value="../../radio-rock/concerts/concert-La_repetheque_Mediatheque_Helene_Berr-7269.html" title="Saturday 24 june 2017 à Paris">Saturday 24 june 2017 à Paris</option><option value="../../radio-rock/concerts/concert-Le_Bouclart-7423.html" title="Friday 17 november 2017 à Nancy">Friday 17 november 2017 à Nancy</option><option value="../../radio-rock/concerts/concert-LElastic_Bar-7424.html" title="Sunday 19 november 2017 à Strasbourg">Sunday 19 november 2017 à Strasbourg</option><option value="../../radio-rock/concerts/concert-The_Message-7425.html" title="Saturday 25 november 2017 à Troyes">Saturday 25 november 2017 à Troyes</option><option value="../../radio-rock/concerts/concert-Le_Cafe_Asso-7545.html" title="Saturday 27 january 2018 à Dammartin-sur-Tigeaux">Saturday 27 january 2018 à Dammartin-sur-Tigeaux</option><option value="../../radio-rock/concerts/concert-The_Riveter_concert-7688.html" title="Saturday 19 may 2018 à Nancy">Saturday 19 may 2018 à Nancy</option><option value="../../radio-rock/concerts/concert-LAG_Lieu_Autogere-7829.html" title="Saturday 8 september 2018 à Liévin">Saturday 8 september 2018 à Liévin</option><option value="../../radio-rock/concerts/concert-Journees_europeennes_du_patrimoine_JEP-7831.html" title="Sunday 16 september 2018 à Châlons-en-Champagne">Sunday 16 september 2018 à Châlons-en-Champagne</option><option value="../../radio-rock/concerts/concert-Release_party_album_Araki_Records_LAppart_Cafe-8296.html" title="Friday 3 january à Reims">Friday 3 january à Reims</option><option value="../../radio-rock/concerts/concert-Le_Tranchoir-8328.html" title="Sunday 8 march à Reims">Sunday 8 march à Reims</option><option value="../../radio-rock/concerts/concert-Le_Supersonic-8298.html" title="Monday 16 march à Paris">Monday 16 march à Paris</option>												</select>
																		&nbsp; <a href="../concerts_ajout.html" title="Proposer un concert rock">Annoncer un concert</a>
									</form>
								</td>
	 						</tr>
	 								  			</table>
		  			 	  				<a name="ecoute"></a>
		  			<div style="padding-top: 10px">
		  				<span style="color: #FFF; font-size: 1.3em">Titres proposés à l'écoute par le groupe</span><br/><br/>
		  				<table style="margin-left: 20px;">		  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_3787_map" style="float: left;"><div id="mp3_titre_gratuit_3787" class="jp-jplayer"></div><div id="mp3_titre_gratuit_3787_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_3787" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-3787.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_3787').style.display=='') document.getElementById('blocmp3_titre_gratuit_3787').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_3787').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_3788_map" style="float: left;"><div id="mp3_titre_gratuit_3788" class="jp-jplayer"></div><div id="mp3_titre_gratuit_3788_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_3788" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-3788.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_3788').style.display=='') document.getElementById('blocmp3_titre_gratuit_3788').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_3788').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_3984_map" style="float: left;"><div id="mp3_titre_gratuit_3984" class="jp-jplayer"></div><div id="mp3_titre_gratuit_3984_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_3984" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-3984.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_3984').style.display=='') document.getElementById('blocmp3_titre_gratuit_3984').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_3984').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_3355_map" style="float: left;"><div id="mp3_titre_gratuit_3355" class="jp-jplayer"></div><div id="mp3_titre_gratuit_3355_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_3355" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-3355.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_3355').style.display=='') document.getElementById('blocmp3_titre_gratuit_3355').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_3355').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_3352_map" style="float: left;"><div id="mp3_titre_gratuit_3352" class="jp-jplayer"></div><div id="mp3_titre_gratuit_3352_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_3352" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-3352.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_3352').style.display=='') document.getElementById('blocmp3_titre_gratuit_3352').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_3352').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_3351_map" style="float: left;"><div id="mp3_titre_gratuit_3351" class="jp-jplayer"></div><div id="mp3_titre_gratuit_3351_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_3351" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-3351.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_3351').style.display=='') document.getElementById('blocmp3_titre_gratuit_3351').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_3351').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_3350_map" style="float: left;"><div id="mp3_titre_gratuit_3350" class="jp-jplayer"></div><div id="mp3_titre_gratuit_3350_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_3350" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-3350.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_3350').style.display=='') document.getElementById('blocmp3_titre_gratuit_3350').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_3350').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_3349_map" style="float: left;"><div id="mp3_titre_gratuit_3349" class="jp-jplayer"></div><div id="mp3_titre_gratuit_3349_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_3349" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-3349.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_3349').style.display=='') document.getElementById('blocmp3_titre_gratuit_3349').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_3349').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  				</table>
		  			</div>
		  									
												<br/>
						<div class="fb-page" data-href="https://www.facebook.com/baronnichts" data-tabs="timeline" data-width="740" data-height="250" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" ><blockquote cite="https://www.facebook.com/baronnichts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/baronnichts"></a></blockquote></div>
						<br/>
						<br/>
						<br/>
								  			<div style="width:90%" align="justify">
		  				<table>
		  					<tr>
		  						<td valign="middle">
		  									  						</td>
		  						<td valign="middle">
		  							<div >
			  				<br/>
		  					<p><span style="font-size: medium; color: #ff0000;">Actualités:</span></p>
<p> </p>
<p>Au 24 mai 2020 :</p>
<p> </p>
<p>Nouvel album <a href="Baron_Nichts-1515-achat.html">Aequalis Utopia</a> en diffusion.</p>
<p> </p>
<p>Au 10 juin 2019 :</p>
<p> </p>
<p>Après L'aérotrain et Princesse Koda, sortie du single Le groupuscule informatique <a href="https://youtu.be/B-L_Qtp58DQ">https://youtu.be/B-L_Qtp58DQ</a><br />troisième single du troisième album de Baron Nichts qui sortira le 27 septembre prochain en clé USB format "cassette audio" sur le label rémois Araki Records. Le nom de l'album sera révélé courant juin. </p>
<p> </p>
<p>Au 19 février 2019 :</p>
<p> </p>
<p>Sortie du single <a href="Baron_Nichts-1515-videos.html">L'aérotrain</a>, premier d'une série de singles qui complétera la sortie d'un troisième album à la fin de cette année.</p>
<p> </p>
<p>Au 26 novembre 2018 :</p>
<p> </p>
<p>Baron Nichts travaille actuellement sur un nouvel album 7 titres dont les contours s'esquisseront prochainement.</p>
<p> </p>
<p>Au 15 Juillet 2017:</p>
<p> </p>
<p>Nouvelle campagne publicitaire diffusée sur Antenne 2 et la Cinq pour la promotion de l'EP CD/DVD 5 titres <em>Nyan-hat à découvrir </em><a href="http://rockenfolie.com/radio-rock/groupe/Baron_Nichts-1515-videos.html">ici </a></p>
<p> </p>
<p>Au 17 Mai 2017:</p>
<p> </p>
<p>Tournée dans le cadre de la sortie en décembre 2016 du nouvel EP CD/DVD 5 titres Nyan-hat</p>
<p> </p>
<p><span style="color: #ff0000; font-size: medium;">Line up:</span></p>
<p> </p>
<p>WAEGAERT Alan (Baron Nichts) : Guitare / MAO / montage vidéo</p>
<p> </p>
<p><span style="color: #ff0000; font-size: medium;">Biographie:</span></p>
<p> </p>
<p>Projet solo né en 2012, Baron Nichts s'articule autour d'expérimentations instrumentales rock et post-rock illustrées sur scène par des projections vidéo.</p>
<p>A travers des montages d'images d'archives ou artistiques, les compositions du baron, mêlant guitare électrique et acoustique à des rythmiques numériques, possèdent leurs atmosphères propres alliant émotions vives et fantaisies.</p>
<p><br /> Après un premier album intitulé Passé sous silence sorti début 2014, Baron Nichts a sorti fin 2016 son nouvel EP CD/DVD 5 titres Nyan-hat.</p><br/><br/>		  				</div>
						</td></tr></table>
		  			</div>		  			<div>
		  				<table>
		  					<tr>
		  						<td align="center">
		  							<font style="color: #FFF; font-size: 1.3em">
		  							Liste des titres diffusés<br/>sur Rockenfolie, la radio :		  							</font><br/><br/>
		  																		<script type="text/javascript">
											<!--
											document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(20485);\" title=\"Détails de diffusion du titre Dessins d\'enfants du groupe Rock Instrumental vidéo live Baron Nichts\">Dessins d\'enfants</a> <sup><font title=\"Dessins d\'enfants est un titre diffusé depuis moins de 30 jours sur Rockenfolie\" style=\"color: #F00\">Nouveau !</font></sup><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(20483);\" title=\"Détails de diffusion du titre L\'utopie du groupe Rock Instrumental vidéo live Baron Nichts\">L\'utopie</a> <sup><font title=\"L\'utopie est un titre diffusé depuis moins de 30 jours sur Rockenfolie\" style=\"color: #F00\">Nouveau !</font></sup><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(20479);\" title=\"Détails de diffusion du titre Désert blanc du groupe Rock Instrumental vidéo live Baron Nichts\">Désert blanc</a> <sup><font title=\"Désert blanc est un titre diffusé depuis moins de 30 jours sur Rockenfolie\" style=\"color: #F00\">Nouveau !</font></sup><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(20477);\" title=\"Détails de diffusion du titre La corde du groupe Rock Instrumental vidéo live Baron Nichts\">La corde</a> <sup><font title=\"La corde est un titre diffusé depuis moins de 30 jours sur Rockenfolie\" style=\"color: #F00\">Nouveau !</font></sup><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(20473);\" title=\"Détails de diffusion du titre Le groupuscule informatique du groupe Rock Instrumental vidéo live Baron Nichts\">Le groupuscule informatique</a> <sup><font title=\"Le groupuscule informatique est un titre diffusé depuis moins de 30 jours sur Rockenfolie\" style=\"color: #F00\">Nouveau !</font></sup><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(19520);\" title=\"Détails de diffusion du titre Putain de Guerre du groupe Rock Instrumental vidéo live Baron Nichts\">Putain de Guerre</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(20163);\" title=\"Détails de diffusion du titre L\'aérotrain du groupe Rock Instrumental vidéo live Baron Nichts\">L\'aérotrain</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(19606);\" title=\"Détails de diffusion du titre Une ville, la nuit du groupe Rock Instrumental vidéo live Baron Nichts\">Une ville, la nuit</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(20187);\" title=\"Détails de diffusion du titre Princesse Koda du groupe Rock Instrumental vidéo live Baron Nichts\">Princesse Koda</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(19599);\" title=\"Détails de diffusion du titre Diver Man du groupe Rock Instrumental vidéo live Baron Nichts\">Diver Man</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(19604);\" title=\"Détails de diffusion du titre Life du groupe Rock Instrumental vidéo live Baron Nichts\">Life</a><br/>");		  								-->
		  								</script>
		  								<noscript><a href="../../radio-rock/groupe/Baron_Nichts-1515-titre-Dessins_denfants-20485.html" title="Détails de diffusion du titre Dessins d'enfants du groupe Rock Instrumental vidéo live Baron Nichts">Dessins d'enfants</a> <sup><font title="Dessins d'enfants est un titre diffusé depuis moins de 30 jours sur Rockenfolie" style="color: #F00">Nouveau !</font></sup><br/><a href="../../radio-rock/groupe/Baron_Nichts-1515-titre-Lutopie-20483.html" title="Détails de diffusion du titre L'utopie du groupe Rock Instrumental vidéo live Baron Nichts">L'utopie</a> <sup><font title="L'utopie est un titre diffusé depuis moins de 30 jours sur Rockenfolie" style="color: #F00">Nouveau !</font></sup><br/><a href="../../radio-rock/groupe/Baron_Nichts-1515-titre-Desert_blanc-20479.html" title="Détails de diffusion du titre Désert blanc du groupe Rock Instrumental vidéo live Baron Nichts">Désert blanc</a> <sup><font title="Désert blanc est un titre diffusé depuis moins de 30 jours sur Rockenfolie" style="color: #F00">Nouveau !</font></sup><br/><a href="../../radio-rock/groupe/Baron_Nichts-1515-titre-La_corde-20477.html" title="Détails de diffusion du titre La corde du groupe Rock Instrumental vidéo live Baron Nichts">La corde</a> <sup><font title="La corde est un titre diffusé depuis moins de 30 jours sur Rockenfolie" style="color: #F00">Nouveau !</font></sup><br/><a href="../../radio-rock/groupe/Baron_Nichts-1515-titre-Le_groupuscule_informatique-20473.html" title="Détails de diffusion du titre Le groupuscule informatique du groupe Rock Instrumental vidéo live Baron Nichts">Le groupuscule informatique</a> <sup><font title="Le groupuscule informatique est un titre diffusé depuis moins de 30 jours sur Rockenfolie" style="color: #F00">Nouveau !</font></sup><br/><a href="../../radio-rock/groupe/Baron_Nichts-1515-titre-Putain_de_Guerre-19520.html" title="Détails de diffusion du titre Putain de Guerre du groupe Rock Instrumental vidéo live Baron Nichts">Putain de Guerre</a><br/><a href="../../radio-rock/groupe/Baron_Nichts-1515-titre-Laerotrain-20163.html" title="Détails de diffusion du titre L'aérotrain du groupe Rock Instrumental vidéo live Baron Nichts">L'aérotrain</a><br/><a href="../../radio-rock/groupe/Baron_Nichts-1515-titre-Une_ville_la_nuit-19606.html" title="Détails de diffusion du titre Une ville, la nuit du groupe Rock Instrumental vidéo live Baron Nichts">Une ville, la nuit</a><br/><a href="../../radio-rock/groupe/Baron_Nichts-1515-titre-Princesse_Koda-20187.html" title="Détails de diffusion du titre Princesse Koda du groupe Rock Instrumental vidéo live Baron Nichts">Princesse Koda</a><br/><a href="../../radio-rock/groupe/Baron_Nichts-1515-titre-Diver_Man-19599.html" title="Détails de diffusion du titre Diver Man du groupe Rock Instrumental vidéo live Baron Nichts">Diver Man</a><br/><a href="../../radio-rock/groupe/Baron_Nichts-1515-titre-Life-19604.html" title="Détails de diffusion du titre Life du groupe Rock Instrumental vidéo live Baron Nichts">Life</a><br/></noscript>		  							<br/>
		  							<font size="1">(Cliquez sur un titre pour voir ses détails de diffusion)</font>
		  									  						</td>
		  						<td width="400" align="center" valign="middle" style="min-height: 200px">
		  							<div style="width: 300px; border: 3px double #999999; padding: 15px" id="details_titre">
		  									  <font style="font-size: 1.2em">
				Détails de diffusion du titre :<br/>			
				<span class="couleurlien" title="Titre de Baron Nichts">Dessins d'enfants</span>
				<sup><font title="Dessins d'enfants est un titre diffusé depuis moins de 30 jours sur Rockenfolie" style="color: #F00">Nouveau !</font></sup>			</font>
			<br/><br/>

			Première diffusion :<br/>
			<font color="white">Today at 22h05</font><br/><br/>

			Dernière diffusion :<br/>
			<font color="white">Today at 22h05</font><br/><br/>

			Une diffusion depuis tuesday 4 december 2018 :			<form action="">
				<select class="champnormal">
					<option>Today at 22h05 </option>				</select>
			</form>
			 		  							</div>
		  						</td>
		  					</tr>
		  				</table>
		  			</div>
		  					  		</div>
		  				</div>
		</div>
		<div align="center" style="padding-top: 10px">
			Pour toute demande de modification de cette page, adressez votre demande à notre service directement par mail à <a href="mailto:groupe&#64;rockenfolie.com" title="Ecrire un mail avec le logiciel de messagerie">groupe&#64;rockenfolie.com</a> ou par <a href="../../radio-rock/contacts-c2.html#formulaire" title="Contact groupe">notre site</a>.
			<br/><br/>
			<a href="../../groupe-1515.xml" target="XML" title="XML"><img src="../../images/xml.gif" width="29" height="15" alt="XML" title="XML" /></a>
		</div>
	</div>
</div>
<br/>
		  <div align="center">
		  	<br />
<b>Warning</b>:  mysqli_query() expects parameter 1 to be mysqli, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>7</b><br />
<br />
<b>Warning</b>:  mysqli_query() expects parameter 1 to be mysqli, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>18</b><br />
<br />
<b>Warning</b>:  mysqli_fetch_array() expects parameter 1 to be mysqli_result, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>19</b><br />
<br />
<b>Warning</b>:  mysqli_free_result() expects parameter 1 to be mysqli_result, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>20</b><br />
<div id="flash_geoloc" class="couleurblanc">242 visiteurs et auditeurs en ligne !</div>			</div>
		</div>
		
		<div id="footersite">
			<div id="footer_infos">
				<table>
					<tr>
						<td>
							<a href="../../radio-rock/infos_legales.html" title="Infos légales Rockenfolie, la radio rock">Infos légales</a>
						</td>
						<td style="padding-left: 5px">
							<img src="../../images/w3c.gif" width="88" height="31" alt="Site Rockenfolie valide W3C Transitional" title="Site Rockenfolie valide W3C Transitional" />
						</td>
					</tr>
				</table>
			</div>
			<div id="footer">
				<div id="footer_logosite">
					<a href="http://www.rockenfolie.com"><img src="../../images/rock48.gif" alt="RockEnFolie" title="RockEnFolie" width="48" height="48" /></a>
				</div>
				<div id="footer_adhesions"><a href="../../documents/Adhesion_association_Rockenfolie_membre_bienfaiteur.zip" title="Télécharger la demande d'adhésion">Adhésion Association Rockenfolie</a></div>
				<div id="footer_texte">
					Design : <span title="Graphiste / Webdesigner" class="couleurlien"><a href="http://www.ksproduction.fr.nf" target="_blank">KS Production</a></span><br/>
					&copy;2020 - RockEnFolie - Tous droits réservés
					<div class="separateurhorizontal" style="height: 5px;"></div>
					<a href="http://www.webradiotools.soft-micro.fr" title="Pub : WebRadioTools" target="_blank">www.webradiotools.soft-micro.fr</a>			  </div>
			</div>
 	</div><a class="optionsInput" rel="#prompt"></a>
<form onsubmit="return false;" action="" style="margin: 0px; padding: 0px;">
<div class="modal" id="prompt" style="font-weight: normal">
 	<div style="float: left; width: 100%; overflow: hidden">
		<div style="width: 100%; font-weight: bold;" align="center">
			Select your display configuration		</div>
		<div style="padding-top: 10px">
			<b>Language :</b>
			<table align="center" style="width: 100%">
				<tr>
					<td valign="middle" align="center">
						<label style="vertical-align:middle; display:inline">
							<input style="vertical-align:middle;"  type="radio" name="options_choixlangue" id="options_choixlangue_fr" />
							<span>Français</span>
							<img style="vertical-align:middle; padding-bottom: 3px" src="../../images/drapeau_fr.jpg" width="30" height="16" alt="Français" title="Français"  />
						</label>
					</td>
					<td valign="middle" align="center">
						<label style="vertical-align:middle; display:inline">
							<input style="vertical-align:middle;" checked="checked" type="radio" name="options_choixlangue" id="options_choixlangue_en" />
							English <sub>(incomplete)</sub>
							<img style="vertical-align:middle; padding-bottom: 3px" src="../../images/drapeau_en.jpg" width="30" height="16" alt="English" title="English" />
						</label>
					</td>
				</tr>
			</table>
		</div>

		<div style="padding-top: 10px">
			<b>Location :</b>
			<table>
				<tr><td align="center">You seem to be currently located at :</td></tr>
				<tr><td align="center" style="font-weight: bold">
					<span title=""> ()</span></td></tr>
				<tr><td align="center" style="font-style:italic; font-size: 0.8em;">Change your location information to improve mileage and research during your visit.</td></tr>
				<tr><td align="center" style="padding-top: 5px; text-decoration:underline">Type your city and press &quot;?&quot; :</td></tr>
				<tr>
					<td align="center">
						<input class="champnormal" value="Enter your city and validate" onfocus="this.value='';" type="text" id="options_lavillerecherche" size="25" onkeypress="if (event.keyCode == 13) options_rechercher_ville();"/>
						<input type="button" class="champbouton" value="?" style="background-color: #FFF; height: 22px;" id="options_lavillerecherchebouton" onmousedown="options_rechercher_ville();" />
					</td>
				</tr>
				<tr><td align="center" style="padding-top: 5px; text-decoration:underline">Select the rearest city :</td></tr>
				<tr>
					<td align="center">
						<div id="options_bloc_laville" style="height: 20px; padding-botom: 15px">
							<div style="padding-top: 3px; font-size: 0.8em;">Do a search to select a city.</div>
						</div> 
					</td>
				</tr>
			</table>
		</div>

	  <div style="padding-top: 10px;" align="center">
  		<table>
  			<tr>
  				<td style="padding-right: 20px; height: 48px" valign="middle">
 						<a href="javascript: options_valider();" title="Submit" style="display: table-cell; height: 48px; line-height: 48px">
 							<img style="vertical-align:middle; padding-bottom: 10px" src="../../images/valider.gif" width="48" height="48" alt="Submit" title="Submit" />
 							<span style="color: #000; font-size: 1.2em; font-weight: bold;">Submit</span>
						</a>
	 				</td>
	 				<td style="padding-left: 20px; height: 48px" valign="middle">	 					
 						<a href="javascript: options_annuler();" title="Cancel" style="display: table-cell; height: 48px; line-height: 48px">
 							<img style="vertical-align:middle; padding-bottom: 10px" src="../../images/annuler.gif" width="48" height="48" alt="Cancel" title="Cancel" />
 							<span style="color: #000; font-size: 1.2em; font-weight: bold;">Cancel</span>
 						</a>
 					</td>
 				</tr>
 			</table>
 		</div>
	</div>
</div>
</form>	
	</div><!-- Wrapper site -->
</div><!-- Wrapper site et pub -->
<script type="text/javascript">
<!--
		var dedicaces_left=0;
	var dedicaces_top=0;
	var dedicaces_clignotetimer;
	var dedicaces_lecturetimer;
 	var dedicaces_etat=0;
	dedicaces_changementetat();
	dedicaces_lecture();
		if (document.getElementById('video_live')) miseajourvideo_live();
-->
</script>
<script type="text/javascript">
<!--
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
-->
</script>
<script type="text/javascript">
<!--
try {
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10138791-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
} catch(err) {}
-->
</script>
<script type="text/javascript"><!--				$("#mp3_titre_gratuit_3787").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"=MDct5yN4czMtMHdoNWaO9lbvJXYC9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"L\'aérotrain (Album \"Aequalis Utopia\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_3787_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_3788").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"=MDct5CO4czMtMHdoNWaO9lbvJXYC9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Princesse Koda (Album \"Aequalis Utopia\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_3788_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_3984").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"=MDct5CN4kzMtMHdoNWaO9lbvJXYC9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Le Strike de la n°5",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_3984_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_3355").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"=MDct5SN1MzMtMHdoNWaO9lbvJXYC9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Promo antenne Rockenfolie, la radio du groupe Baron Nichts",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_3355_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_3352").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"=MDct5iM1MzMtMHdoNWaO9lbvJXYC9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Une ville la nuit (Album \"Nyan-hat\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_3352_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_3351").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"=MDct5SM1MzMtMHdoNWaO9lbvJXYC9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Life (Album \"Nyan-hat\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_3351_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_3350").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"=MDct5CM1MzMtMHdoNWaO9lbvJXYC9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Putain de guerre (Album \"Nyan-hat\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_3350_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_3349").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"=MDct5SO0MzMtMHdoNWaO9lbvJXYC9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Driver Man (Album \"Nyan-hat\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_3349_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
			--></script><!-- Page générée en 0.185 secondes.--></body>
</html>