<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="description" content="RockEnFolie présente le groupe rock Mindlag Project - Ecoute MP3 gratuite - Détails du titre : Rebecca" />
	<meta name="keywords" content="radio, rock, groupe, album, decide, plus, manu, project, qu'il, guitare, mindlag, mindlag project, basse, c'est, place, formation, composition, premier, temps, sera, label, martinez, metal, karybda, puis, quitter, decide quitter, sombre, richard, scene, hybride, organise" />
	<meta name="classification" content="radio rock, webradio rock, rock radio, Musique rock, Musique gratuite, Music, webradio, web radio, musique, radio, radios, station" />
	<meta name="robots" content="noodp" />
	<meta name="Distribution" content="Global" />
	<meta name="Language" content="fr" />
	<meta name="copyright" content="Rockenfolie, La radio" />
  <meta http-equiv="Content-Script-Type" content="text/javascript" />
  <meta name="verify-v1" content="m7G8XYFnUKmhpSQ7zuHcv0Gvl9BVxDGu8QsROOxm5qw=" />
  <meta name="author" content="Sébastien BEGOUIN" />
	<meta name="reply-to" content="association@rockenfolie.com" />
	<meta name="rating" content="General" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<meta name="date-creation-yyyymmdd" content="20090701" />
		<title>Rockenfolie - Mindlag Project - Ecoute MP3 gratuite</title>
		<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Fiche groupe de Mindlag Project" href="../../rss-groupe-Mindlag_Project-1510.xml" />
		<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Derniers titres rock diffusés" href="../../rss-derniers_titres.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les émissions rock" href="../../rss-emissions.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les news rock" href="../../rss-news.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les interviews rock" href="../../rss-interviews.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les fiches groupes rock" href="../../rss-groupes.xml" />
	<link rel="icon" type="image/gif" href="../../images/favicon.gif" />
	<link rel="stylesheet" type="text/css" media="screen" href="../../css/style.php" />
	  <style type="text/css">
  .style_interviews{font-size: 12px;}
  </style>
<script type="text/javascript" src="../../js/javascript.php"></script>
</head>
<body>
<div id="wrappersiteetpub">
		<div id="wrappersite" >
		<div id="headersite" style="background:url(../..//images/header_printemps.png) no-repeat;">
			<div id="headerecouter" title="Ecoute en direct" onclick="document.location.href='../../radio-rock/ecouter.html'" onmouseover="this.style.backgroundPosition='0px -26px';" onmouseout="this.style.backgroundPosition='0px 0px';">			</div>
						<div id="headerdedicaces" title="Envoyez une dédicace à nos animateurs !" style="background:url(../images/menu_dedicaces.gif) no-repeat; " onclick="document.location.href='../../radio-rock/dedicaces.html'" onmouseover="dedicaces_top=-17; dedicaces_affichagemodifie();" onmouseout="dedicaces_top=0; dedicaces_affichagemodifie()">				<a style="display: none" href="../../radio-rock/dedicaces.html">Envoyez une dédicace à nos animateurs !</a>
			</div>
			<div id="headerblocvide"></div>
			<div style="height: 17px; margin-left: 215px">
 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../.././" title="Accueil radio rock"><img alt="Accueil radio rock" src="../../images/menu_accueil.gif"  width="56" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../../radio-rock/emissions.html" title="Consultez la liste de nos émissions rock"><img alt="Consultez la liste de nos émissions rock" src="../../images/menu_emissions.gif"  width="70" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../../radio-rock/studios.html" title="Venez découvrir les studios des animateurs"><img alt="Venez découvrir les studios des animateurs" src="../../images/menu_studios.gif"  width="58" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../../radio-rock/staff.html" title="Tous les membres de l'équipe de Rockenfolie"><img alt="Tous les membres de l'équipe de Rockenfolie" src="../../images/menu_staff.gif"  width="44" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../../radio-rock/ecouter.html" title="Ecoutez Rock En Folie, webradio rock"><img alt="Ecoutez Rock En Folie, webradio rock" src="../../images/menu_ecouter.gif"  width="50" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../../radio-rock/livre_d_or.html" title="Déposez votre commentaire sur le livre d'or"><img alt="Déposez votre commentaire sur le livre d'or" src="../../images/menu_livre_d_or.gif"  width="76" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../../radio-rock/concerts.html" title="Consultez les concerts rock de folie tout près de chez vous !"><img alt="Consultez les concerts rock de folie tout près de chez vous !" src="../../images/menu_concerts.gif"  width="70" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../../radio-rock/salles.html" title="Venez consulter notre liste de salles rock"><img alt="Venez consulter notre liste de salles rock" src="../../images/menu_salles.gif"  width="51" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				</div>
			<div class="headerseparateurhorizontal"></div>
			<div style="height: 17px; margin-left: 230px">
 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../../radio-rock/news.html" title="Venez écouter les derniers podcasts de Rockenfolie"><img alt="Venez écouter les derniers podcasts de Rockenfolie" src="../../images/menu_news.gif"  width="65" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../../radio-rock/interviews.html" title="Toutes les interviews !"><img alt="Toutes les interviews !" src="../../images/menu_interviews.gif"  width="82" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../../radio-rock/groupes.html" title="Tous les groupes rocks que nous avons reçus"><img alt="Tous les groupes rocks que nous avons reçus" src="../../images/menu_groupes.gif"  width="114" height="34" border="0" style="margin-top: -17px;" /></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../../radio-rock/galeries.html" title="Retrouvez toutes les photos réalisées par nos photographes lors des concerts et festivals !"><img alt="Retrouvez toutes les photos réalisées par nos photographes lors des concerts et festivals !" src="../../images/menu_galeries.gif"  width="64" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../../radio-rock/partenaires.html" title="Partenaires de notre radio rock"><img alt="Partenaires de notre radio rock" src="../../images/menu_partenaires.gif"  width="93" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../../radio-rock/contacts.html" title="Contactez l'équipe de RockEnFolie !"><img alt="Contactez l'équipe de RockEnFolie !" src="../../images/menu_contacts.gif"  width="72" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				</div>
			<div class="headerseparateurhorizontal"></div>
			<div id="video_live">
				<div style="float: left; width: auto; height: 70px; overflow: hidden">
					<a href="javascript: ouvrirvideo_live('../../radio-rock/player-videolive.html');">
						<img alt="Voir notre vidéo live !" src="../../images/video_live.gif" width="70" height="140" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-70px';" onmouseout="this.style.marginTop='0px';" />
					</a>
				</div>
			</div>
			<div id="options_generales">
				<table>
	<tr>
		<td align="center">
 			<a href="javascript: options_afficher();">
				<img src="../../images/punaise.gif" alt="Options" title="Options" width="25" height="35" />
			</a>
		</td>
	</tr>
		<tr>
		<td align="center" style="padding-left: 5px">
			<a href="javascript: options_afficher();" style="font-size: 0.7em">Options</a>
		</td>
	</tr>
	</table>			</div>
			<div id="facebook_j_aime" style="float: left">
				<script type="text/javascript">
					<!--
					document.write('<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-colorscheme="dark"></div> ');
					document.write('<a href="http://twitter.com/share" class="twitter-share-button" data-text="Partager sur Twitter" data-count="horizontal" data-lang="fr"></a>');
					-->
				</script>
			</div>
				<div id="mort">
					<a href="../../radio-rock/groupe.html">
						<img title="Découverte hasardeuse d'un groupe Rock / Métal..." alt="Découverte hasardeuse d'un groupe Rock / Métal..." src="../../images/mort.png" width="48" height="104" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-52px';" onmouseout="this.style.marginTop='0px';" />
					</a>				
				</div>  
		</div>
<div id="headerbas"></div>		<div id="contenusite">
<div align="center">
	<div style="padding-top: 65px; float: right; width: 60px;" align="left">
					<a href="../../radio-rock/groupe/Mirabo-1341.html" title="Fiche suivante...">
				<img src="../../images/forward.gif" alt="Fiche suivante..." title="Fiche suivante..." />
			</a>
			</div>
	<div style="padding-top: 65px; float: left; width: 60px;" align="right">
					<a href="../../radio-rock/groupe/Memory_Lake-1467.html" title="Fiche précédente...">
				<img src="../../images/back.gif"  alt="Fiche précédente..." title="Fiche précédente..." />
			</a>
			</div>
	<div id="onglet_presentation" style="width: 780px; padding-top: 20px; padding-bottom: 20px;" align="left">
			 	<div style="margin-left: 719px; margin-bottom: -203px; width: 150px; height: 100px; clear: both"><img src="../images/espace_officiel.png" alt="" title="Espace Officiel du groupe" width="150" /></div>
				<div class="blocfichemini">
						<div class="blocfichemini_avatar" style="background:url(../../radio-rock/groupe/Mindlag_Project-1510.jpg) no-repeat;">
								<img src="../../images/cadre.gif" alt="Groupe Metal Mindlag Project" title="Groupe Metal Mindlag Project" width="135" height="135" />
							</div>
     	<div class="blocfichemini_texte">
				<table cellspacing="5">
					<tr>
						<td height="30" valign="middle">
							<div style="height: 30px; overflow: hidden">
														<div style="float: right;padding-left: 5px;">
								<a href="../../radio-rock/groupes.html" title="Rechercher d'autres groupes">
									<img src="../../images/recherche.gif" width="30" height="30" alt="Rechercher d'autres groupes" title="Rechercher d'autres groupes Metal" />
								</a>
							</div>
							
							<div style="height: 30px; overflow: hidden;">
								<div class="couleurlien" style="float: left; font-size: 1.5em; padding-right: 20px">
									<h1 class="classe_h2">										Mindlag Project									</h1>								</div>
																	<div style="float: left; height: 30px; font-size: 0.8em; padding-right: 10px; color: #F00" title="Mindlag Project est sur Rockenfolie depuis moins de 30 jours">
										Nouveau !
									</div>
							 									<div style="float: left; padding-left: 10px; padding-top: 7px; white-space: nowrap;">
									<h2>Musique Metal</h2>
								</div>
															</div>
						</div>
						</td>
					</tr>
					<tr>
						<td colspan="2" align="left" height="60" valign="middle">
							Mindlag Project est un groupe de Metal du sud de la France fondé par les frères Manu et Julien  Martinez. Accompagné par Mathieu, Romain et Florent, ils abordent différents thème au travers d’un mystérieux personnage nommé Jon De Grimpclat.						</td>
					</tr>
					<tr>
						<td align="left" height="30" colspan="2">
														<font color="white" style="font-style:italic; font-size: 0.8em">Fiche
								créée hier et 								modifiée aujourd'hui à 10h22.
																<font color="yellow">&nbsp;(Visitée 12 fois)</font>
															</font>
													</td>
					</tr>
				</table>
			</div>
		</div>
		 		<br/>
		<div id="onglets" style="font-size: 110%">
		<ul>
			<li id="nav-onglet_presentation"><a href="../../radio-rock/groupe/Mindlag_Project-1510.html" title="Présentation du groupe Metal Mindlag Project">Présentation</a></li><li id="nav-onglet_videos"><a href="../../radio-rock/groupe/Mindlag_Project-1510-videos.html" title="Vidéo du groupe Metal Mindlag Project">Vidéo</a></li><li id="nav-onglet_photos"><a href="../../radio-rock/groupe/Mindlag_Project-1510-photos.html" title="Photo du groupe Metal Mindlag Project">Photo</a></li><li id="nav-onglet_achat"><a href="../../radio-rock/groupe/Mindlag_Project-1510-achat.html" title="Album du groupe Metal Mindlag Project">Album</a></li><li id="nav-onglet_commentaires"><a href="../../radio-rock/groupe/Mindlag_Project-1510-commentaires.html" title="Vos commentaires du groupe Metal Mindlag Project">Vos commentaires</a></li>		</ul>
		</div>
		<div id="onglets_contenu" class="bloc_ombre">
			<div style="padding: 20px">
						  	<div class="bloc_ombre" align="center">
			  				  		<table cellspacing="10" style="color: #FFF;">
		  						  				<tr>
			  				<td align="right" style="font-size: 1.3em">
		  						Musique :
		  					</td>
		  					<td align="left" style="font-size: 1.3em">
			  					<h2>Metal</h2>
		  					</td>
		  				</tr>
		  						  				<tr>
			  				<td align="right" valign="top">
		  						Nombre de titres :<br/>
		  						<font size="1">(diffusés sur Rockenfolie)</font>
		  					</td>
		  					<td align="left" valign="top">
			  					2 &nbsp; <font size="1" class="couleurtexte">(voir détails ci-après)</font>		  					</td>
		  				</tr>
		  							  					<tr>
				  				<td align="right" valign="top">
		  							Audience cumulée :<br/>
		  							<font size="1">(depuis le 24/04/2017)</font>
		  						</td>
		  						<td align="left" valign="top">
				  					39 &nbsp; <font size="1" class="couleurtexte">(audience calculée à partir des IP différentes pour chaque diffusion)</font>		  						</td>
		  					</tr>
			  						  				<tr>
			  				<td align="right">
		  						Style :
		  					</td>
		  					<td align="left">
			  					Metal		  					</td>
		  				</tr>
		  							  			<tr>
		  					<td align="right" valign="bottom">
			  					Provenance :
		  					</td>
		  					<td align="left" valign="bottom">
		  						<table cellspacing="0" cellpadding="0">
		  							<tr>
		  								<td valign="bottom">
		  									Vitrolles&nbsp;
		  									<a href="javascript: void(0);" onmousedown="if (document.getElementById('bloc_ville').style.height=='0px') document.getElementById('bloc_ville').style.height=''; else document.getElementById('bloc_ville').style.height='0px';" title="En savoir plus...">
            						<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="En savoir plus..." title="En savoir plus..." /></a>
            								  								</td>
		  								<td valign="bottom" style="padding-right: 10px;"><table>
	<tr>
		<td align="center">
 			<a href="javascript: options_afficher();">
				<img src="../../images/punaise.gif" alt="Options" title="Options" width="25" height="35" />
			</a>
		</td>
	</tr>
	</table></td>
		  							</tr>
		  						</table>
		  					</td>
		  				</tr>
		  				<tr>
		  					<td>
		  					</td>
		  					<td>
                  <div id="bloc_ville" style="height:0px; overflow: hidden;">
                  	                    <table width="350" cellspacing="0" cellpadding="0" style="font-size: 0.8em; width: 350px; overflow: hidden; padding-top: 10px;">
                      <tr>
                        <td style="font-size: 0.9em; padding: 10px; background-color: #000; border: 1px solid #FFFFFF">
                          <span class="couleurlien">Ville : </span>Vitrolles<br/>
                                                    <span class="couleurlien">Code postal : </span>13127<br/>
                                                                              <span class="couleurlien">Département : </span>Bouches-du-Rhône (13)<br/>
                                                                              <span class="couleurlien">Région : </span>Provence-Alpes-Côte d'Azur<br/>
                                                    <span class="couleurlien">Pays : </span>France                        </td>
                      </tr>
                      <tr>
                        <td style="background-color: #000; border: 1px solid #FFFFFF">
                          <div id="map_canvas" style="width: 350px; height: 300px; overflow: hidden;"></div>
                        </td>
                      </tr>
                    </table>
                    <script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?v=3.exp&amp;sensor=false&amp;keyAIzaSyACmYf5ocxBE_cCgXfH6OTeGDDELWc2Us0&amp;language=fr"></script>
 										<script type="text/javascript" src="../../js/googlemap.php?id=map_canvas&amp;mode=groupes&amp;groupe_id=1510&amp;zoom=8&amp;R=1493121959"></script>
                  </div>
		  					</td>
		  				</tr>		  				
		  						  				<tr>
			  				<td align="right">
		  						Label :
		  					</td>
		  					<td align="left">
			  					Non signé		  					</td>
		  				</tr>
		  						  						  				<tr>
			  				<td align="right">
		  						FaceBook :
		  					</td>
		  					<td align="left">
			  					<a href="https://www.facebook.com/MindlagProject/?fref=ts" target="_blank" title="Lien FaceBook du groupe Metal Mindlag Project">
		  						Cliquez ici
		  						</a>
		  					</td>
		  				</tr>
		  						  						  				<tr>
			  				<td align="right">
		  						Twitter :
		  					</td>
		  					<td align="left">
			  					<a href="https://twitter.com/mindlagproject" target="_blank" title="Lien Twitter du groupe Metal Mindlag Project">
		  						Cliquez ici
		  						</a>
		  					</td>
		  				</tr>
		  						  						  						  						  					  				  			  			<tr>
		  					<td align="right">
			  					Site Web :
		  					</td>
		  					<td align="left">
			  					<a href="http://www.mindlagproject.com/fr/news" target="_blank" title="Site officiel du groupe Metal Mindlag Project">
		  						Cliquez ici
		  						</a>
		  					</td>
		  				</tr>
		  						  				<tr>
		  					<td align="right">
		  						Dernier album :
		  					</td>
		  					<td align="left">
		  						<a href="../../radio-rock/groupe/Mindlag_Project-1510-achat.html" title="Acheter l'album Mindlag Project du groupe rock Mindlag Project">Mindlag Project</a>
		  					</td>
		  				</tr>
		  						  				<tr>
		  					<td align="right">
		  						Première diffusion :
		  					</td>
		  					<td align="left">
		  						Samedi 22 avril		  					</td>
		  				</tr>
		  				<tr>
		  					<td align="right">
		  						Dernière diffusion :
		  					</td>
		  					<td align="left">
		  						Aujourd'hui à 12h31		  					</td>
		  				</tr>
		  				 							<tr>
 								<td align="right">
 									Concerts programmés :
 								</td>
 								<td align="left">
										<form action="" onsubmit="return false;">
																						<select class="champnormal" style="max-width: 350px;" onchange="javascript: if ((this.value!='') &amp;&amp; confirm('Souhaitez-vous consulter la fiche du concert ?')) window.location.href=this.value;">
																												<option value="" selected="selected" style="color: #663333">Concert en cours ou à venir...</option>
															<option value="../../radio-rock/concerts/concert-Release_party-7221.html" title="Vendredi 12 mai à Vitrolles">Vendredi 12 mai à Vitrolles</option>												</select>
																		&nbsp; <a href="../concerts_ajout.html" title="Proposer un concert rock">Annoncer un concert</a>
									</form>
								</td>
	 						</tr>
	 								  			</table>
		  			 	  				<a name="ecoute"></a>
		  			<div style="padding-top: 10px">
		  				<span style="color: #FFF; font-size: 1.3em">Titres proposés à l'écoute par le groupe</span><br/><br/>
		  				<table>		  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_3321_map" style="float: left;"><div id="mp3_titre_gratuit_3321" class="jp-jplayer"></div><div id="mp3_titre_gratuit_3321_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_3321" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-3321.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_3321').style.display=='') document.getElementById('blocmp3_titre_gratuit_3321').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_3321').style.display='';" />
				    			</td>
		  								  						<td width="50" rowspan="5" valign="middle" align="center">
		  						<a href="../../radio-rock/groupe/Mindlag_Project-1510-achat.html" title="Obtenir l'album du groupe Metal Mindlag Project"><img src="../../images/icone_achat.gif" alt="Album" title="Obtenir l'album du groupe Metal Mindlag Project" width="30" height="30" /><br/>Album</a>		  						</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_3320_map" style="float: left;"><div id="mp3_titre_gratuit_3320" class="jp-jplayer"></div><div id="mp3_titre_gratuit_3320_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_3320" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-3320.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_3320').style.display=='') document.getElementById('blocmp3_titre_gratuit_3320').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_3320').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_3319_map" style="float: left;"><div id="mp3_titre_gratuit_3319" class="jp-jplayer"></div><div id="mp3_titre_gratuit_3319_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_3319" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-3319.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_3319').style.display=='') document.getElementById('blocmp3_titre_gratuit_3319').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_3319').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_3318_map" style="float: left;"><div id="mp3_titre_gratuit_3318" class="jp-jplayer"></div><div id="mp3_titre_gratuit_3318_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_3318" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-3318.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_3318').style.display=='') document.getElementById('blocmp3_titre_gratuit_3318').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_3318').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_3317_map" style="float: left;"><div id="mp3_titre_gratuit_3317" class="jp-jplayer"></div><div id="mp3_titre_gratuit_3317_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_3317" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-3317.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_3317').style.display=='') document.getElementById('blocmp3_titre_gratuit_3317').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_3317').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  				</table>
		  			</div>
		  					  			<div style="width:90%" align="justify">
		  				<table>
		  					<tr>
		  						<td valign="middle">
		  																	<div id="slider">											<a href="../../radio-rock/groupe/Mindlag_Project-1510-photos.html">
												<img src="../../radio-rock/photo/Mindlag_Project-14235.jpg" alt="rock folie" height="0" width="1" />
											</a>										</div>
										<script type="text/javascript">
											$(document).ready(function() {
											$('#slider').coinslider({width: 150, height: 99, navigation: false, sDelay:1, delay: 5000, titleSpeed: 0, hoverPause: false, spw: 1, sph: 1, effect: 'rain'});
											});
										</script>
		  									  						</td>
		  						<td valign="middle">
		  							<div style="padding-left: 10px">
			  				<br/>
		  					<p><span style="color: #ff0000; font-size: medium;">Actualités:</span></p>
<p><br />Au 24 Avril 2017:</p>
<p><br />Un nouvel album approche !!</p>
<p> </p>
<p><span style="color: #ff0000; font-size: medium;">Line Up:</span></p>
<p><br />Manu Martinez : guitare / chant<br />Julien Martinez : batterie<br />Mathieu Melero : chant<br />Romain Dallier : guitare / violoncelle<br />Marschal Florent : basse</p>
<p><br /><span style="color: #ff0000; font-size: medium;">Biographie:</span></p>
<p><br />MINDLAG PROJECT est un groupe de Metal Français, créé en 1999 autour des frères Julien et Manu MARTINEZ, dans la ville de Vitrolles, près de Marseille. Le groupe était à la base un " side-project " de leur précédente formation nommé Scarecrew, fondé en 1996, qui évoluait déjà dans un style proche du thrash et du heavy metal.</p>
<p>Ce groupe était composé de Richard MARIETTE (basse), Vincent DRUINOT (chant), Charles PICONE (guitare), Manu MARTINEZ (guitare/chant), et de Julien MARTINEZ à la batterie. </p>
<p>La formation originelle de MINDLAG PROJECT conservait la base rythmique du groupe précédent, à savoir, Richard à la basse, Manu à la guitare, et Julien à la batterie, auquel vient s'ajouter Nicolas " Nemo " MOLINA, chanteur pour le moins décalé, qui apportait une touche death metal au groupe. </p>
<p>Le 11 Mars 2000, le groupe participe au tremplin Class'rock, et joue alors pour la première fois sur scène avec cette formation. C'est à cette occasion que le groupe rencontre un autre groupe Vitrollais, nommé HYBRIDE, et ce sera décisif pour la suite des événements. En effet, les deux groupes se lient d'amitié, et finissent par répéter dans le même local, et Manu Martinez vient y assurer la basse. </p>
<p><br />Peu de temps après, Nemo décide de quitter le groupe, qui sera un temps remplacé par Nicolas Bory (Ownslaught, The third memory) , puis c'est naturellement Mathieu MELERO ; qui officiait alors à la batterie dans HYBRIDE ; qui prendra sa place. </p>
<p>Le groupe ressent le besoin de rajouter une seconde guitare pour une plus grande profondeur au niveau de la composition, et recrutera successivement Michel POURRIERES (Ownslaught) et Nicolas PRUD'HOMME-LACROIX (Ownslaught, Curtiss). </p>
<p>Manu intègre alors une autre formation Vitrollaise, nommée LINKS, dans laquelle il viendra aussi assurer la basse. Mindlag Project fait ses premières armes sur scène, et le collectif HYBRIDE est créé, dans le but de promouvoir la scène metal vitrollaise, autour de ces trois formations vitrollaises. </p>
<p>En 2001, MINDLAG PROJECT recrute Vince GROSS qui officie déjà dans LINKS à la guitare. </p>
<p>Puis Richard décide de quitter le groupe, et c'est Gilles GAUTIER, batteur de LINKS, qui prend alors sa place. </p>
<p>La formation est alors stable, et le groupe peut désormais se concentrer sur la composition.</p>
<p>Il décide de contacter Christian CARVIN, qui les avait fortement interpellé avec l'album de Scornless qu'il venait de produire.</p>
<p><br />C'est donc pendant l'été 2002 que MINDLAG PROJECT donne naissance à son premier Mini album, qu'il nommera Karybda, avec déjà l'idée en tête de lui donné très vite un petit frère...</p>
<p>En effet, le groupe est très attaché à un concept, inspiré par la mythologie grecque et une sombre histoire de serial killing, et ils comptent bien le faire mûrir tout au long de leur albums. </p>
<p>Karybda sortira alors en 2002, distribué par Musicast, et rencontrera un accueil encourageant, ce qui poussera le groupe à continuer sur sa lancée, d'autant plus qu'il commence à se produire dans des concerts plus organisé, devant une audience plus ciblée.</p>
<p>En 2004, après un long travail de composition, et la détermination d'être signé sur un label, le groupe rentre en studio, toujours chez Christian CARVIN, pour enregistrer Skylla, la suite logique de Karybda, faisant référence à l'expression " tomber de Charybde en Scylla ". </p>
<p>Le groupe réussit son pari, et signe chez le label aubagnais Customcore records. L'album sera distribué en France, par Overcome records, au Benelux, et même en Amerique du Nord, par le label The Great White North Records . </p>
<p>Le groupe commence à trouver son public, jouant avec des groupes de plus en plus prestigieux, tels que Hed(pe), Gojira, Eths, Dagoba, Trepalium, Hacride, Klone...</p>
<p> </p>
<p>En 2006, le groupe décide de composer un concept album, qui leur permettra d'exprimer pleinement ce qu'ils ont toujours voulu exprimer, et de trouver véritablement leur son. </p>
<p>En effet, le groupe, qui affectionne depuis toujours les productions très naturelles, a envie de se donner les moyens d'avoir le son qu'il désire quoiqu'il leur en coûte.</p>
<p>Jusqu'à présent, leur manque de matériel et d'expérience les contraignaient à avoir une sonorité trop " plastique " à leur goût, bien que travaillée. </p>
<p>Se trouvant au pied d'une montagne de travail, MINDLAG PROJECT décide d'enregistrer un maxi-album, qui lui permettra de faire une transition, surtout au niveau de leur concept, entre sa bilogie, et l'album qui suivra. </p>
<p>Ils composent alors la chanson " De charybde en Scylla... ", qui n'est autre que l'acte de naissance de Jon de Grimpclat. Ce personnage, présent implicitement depuis leur début, que l'on retrouve notamment dans la chanson Doomsday (sur Skylla), incarne tout ce qui est en gestation dans le groupe depuis toujours. </p>
<p>C'est un sombre professeur de langues anciennes qui se livrent a de sombres activités extrascolaires : il tue, et il le fait au nom de la justice. Du moins de l'idée qu'il s'en fait... jusqu'à ce que le concept même de justice lui semble infondé, et qu'il sombre peu à peu dans la démence... </p>
<p>Ce maxi album comporte aussi une chanson inédite, enregistrée pendant les session d'enregistrement de Skylla, en 2004, et de trois chansons lives, enregistrées et filmées pendant un festival organisé par le collectif Hybride.</p>
<p> </p>
<p>Le groupe s'enferme alors dans la composition une nouvelle fois, puis rentre en studio, en ayant décidé de n'en sortir que lorsqu'il serait satisfait. </p>
<p>En Octobre 2008, le groupe organise une release party pour présenter son album au public, ainsi qu'un court-métrage retraçant la jeunesse du sombre Jon de Grimpclat en guise de première partie, réalisé par Manu et ses collaborateurs de l'association Kathar6 (Marine, Elodie et Robin). </p>
<p>Cet album éponyme sort en mars 2009 sur le label M Office records, une filiale de Pervade Productions, et est distribué par Socadisc dans toute l'Europe. </p>
<p>En ce qui concerne le format numérique, le groupe signe avec Believe digital, ce qui lui permet notamment d'avoir son dernier album en écoute sur le site Deezer.</p>
<p><br />Pour défendre cet album auquel ils croient tant, le groupe par en tournée en France dans un premier temps, puis en mai 2010 ils sillonnent l'Europe de l'Est aux côtés de SIX FEET UNDER et ILLDISPOSED.</p>
<p>Le public leur réserve souvent un accueil chaleureux, et cette expérience leur a appris beaucoup de choses cruciales, et a changé leur regard sur la musique d'une certaine façon. </p>
<p>Après quelques autres dates, Sylvain décide de quitter le groupe.</p>
<p>Dans un premier temps, Manu reste seul à la guitare, en essayant de donner une place plus importante au violoncelle de Romain, mais cela ne fonctionne pas sur toutes les chansons, et naturellement Romain prend la guitare, et une véritable alchimie se crée.</p>
<p>Le violoncelle n'est pas oublié pour autant, mais désormais, il aura une place plus particulière, pour le mettre mieux en valeur.</p>
<p> </p>
<p>En décembre 2012 le groupe fête les 10 ans de son premier album Karybda, et à cette occasion ils jouent dans la salle du Roucas, celle de leurs débuts, et décide d'y tourner leur premier DVD live.</p>
<p>Ce dernier est en cours de réalisation, et devrait sortir d'ici peu, une date sera annoncée prochainement. </p>
<p>Depuis plus de 4 ans, un nouvel album est aussi en gestation, il avance doucement mais surement, le groupe essai de synthétiser ce qu'il a apprit durant ces dernières années, pour arriver à plus de concision et de sincérité.</p>
<p> </p>
<p>Gilles ayant décidé de quitter l'aventure en 2013, le groupe reste un moment sans remonter sur scène, et se concentre sur ses projets studio.</p>
<p>C'est finalement en mai 2015 que Mindlag Project annonce l'arrivée de Florent Marschal au sein du groupe pour assurer la basse.</p><br/><br/>		  				</div></td></tr></table>
		  			</div>		  			<div>
		  				<table>
		  					<tr>
		  						<td align="center">
		  							<font style="color: #FFF; font-size: 1.3em">
		  							Liste des titres diffusés<br/>sur Rockenfolie, la radio :		  							</font><br/><br/>
		  																		<script type="text/javascript">
											<!--
											document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(19529);\" title=\"Détails de diffusion du titre Rebecca du groupe Metal Mindlag Project\">Rebecca</a> <sup><font title=\"Rebecca est un titre diffusé depuis moins de 30 jours sur Rockenfolie\" style=\"color: #F00\">Nouveau !</font></sup><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(19525);\" title=\"Détails de diffusion du titre Jon de Grimpclat du groupe Metal Mindlag Project\">Jon de Grimpclat</a> <sup><font title=\"Jon de Grimpclat est un titre diffusé depuis moins de 30 jours sur Rockenfolie\" style=\"color: #F00\">Nouveau !</font></sup><br/>");		  								-->
		  								</script>
		  								<noscript><a href="../../radio-rock/groupe/Mindlag_Project-1510-titre-Rebecca-19529.html" title="Détails de diffusion du titre Rebecca du groupe Metal Mindlag Project">Rebecca</a> <sup><font title="Rebecca est un titre diffusé depuis moins de 30 jours sur Rockenfolie" style="color: #F00">Nouveau !</font></sup><br/><a href="../../radio-rock/groupe/Mindlag_Project-1510-titre-Jon_de_Grimpclat-19525.html" title="Détails de diffusion du titre Jon de Grimpclat du groupe Metal Mindlag Project">Jon de Grimpclat</a> <sup><font title="Jon de Grimpclat est un titre diffusé depuis moins de 30 jours sur Rockenfolie" style="color: #F00">Nouveau !</font></sup><br/></noscript>		  							<br/>
		  							<font size="1">(Cliquez sur un titre pour voir ses détails de diffusion)</font>
		  									  						</td>
		  						<td width="400" align="center" valign="middle" style="min-height: 200px">
		  							<div style="width: 300px; border: 3px double #999999; padding: 15px" id="details_titre">
		  									  <font style="font-size: 1.2em">
				Détails de diffusion du titre :<br/>			
				<span class="couleurlien" title="Titre de Mindlag Project">Rebecca</span>
				<sup><font title="Rebecca est un titre diffusé depuis moins de 30 jours sur Rockenfolie" style="color: #F00">Nouveau !</font></sup>			</font>
			<br/><br/>

			Première diffusion :<br/>
			<font color="white">Aujourd'hui à 12h31</font><br/><br/>

			Dernière diffusion :<br/>
			<font color="white">Aujourd'hui à 12h31</font><br/><br/>

			Une diffusion depuis lundi 2 novembre 2015 :			<form action="">
				<select class="champnormal">
					<option>Aujourd'hui à 12h31 </option>				</select>
			</form>
			 		  							</div>
		  						</td>
		  					</tr>
		  				</table>
		  			</div>
		  					  		</div>
		  				</div>
		</div>
		<div align="center" style="padding-top: 10px">
			Pour toute demande de modification de cette page, adressez votre demande à notre service directement par mail à <a href="mailto:groupe&#64;rockenfolie.com" title="Ecrire un mail avec le logiciel de messagerie">groupe&#64;rockenfolie.com</a> ou par <a href="../../radio-rock/contacts-c2.html#formulaire" title="Contact groupe">notre site</a>.
			<br/><br/>
			<a href="../../groupe-1510.xml" target="XML" title="XML"><img src="../../images/xml.gif" width="29" height="15" alt="XML" title="XML" /></a>
		</div>
	</div>
</div>
<br/>
		  <div align="center">
		  	<br />
<b>Warning</b>:  mysqli_query() expects parameter 1 to be mysqli, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>7</b><br />
<br />
<b>Warning</b>:  mysqli_query() expects parameter 1 to be mysqli, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>18</b><br />
<br />
<b>Warning</b>:  mysqli_fetch_array() expects parameter 1 to be mysqli_result, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>19</b><br />
<br />
<b>Warning</b>:  mysqli_free_result() expects parameter 1 to be mysqli_result, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>20</b><br />
<div id="flash_geoloc" class="couleurblanc">52 visiteurs et auditeurs en ligne !</div>			</div>
		</div>
		
		<div id="footersite">
			<div id="footer_infos">
				<table>
					<tr>
						<td>
							<a href="../../radio-rock/infos_legales.html" title="Infos légales Rockenfolie, la radio rock">Infos légales</a>
						</td>
						<td style="padding-left: 5px">
							<img src="../../images/w3c.gif" width="88" height="31" alt="Site Rockenfolie valide W3C Transitional" title="Site Rockenfolie valide W3C Transitional" />
						</td>
					</tr>
				</table>
			</div>
			<div id="footer">
				<div id="footer_logosite">
					<a href="http://www.rockenfolie.com"><img src="../../images/rock48.gif" alt="RockEnFolie" title="RockEnFolie" width="48" height="48" /></a>
				</div>
				<div id="footer_adhesions"><a href="../../documents/Adhesion_association_Rockenfolie_membre_bienfaiteur.zip" title="Télécharger la demande d'adhésion">Adhésion Association Rockenfolie</a></div>
				<div id="footer_texte">
					Design : <span title="Graphiste / Webdesigner" class="couleurlien"><a href="http://www.ksproduction.fr.nf" target="_blank">KS Production</a></span><br/>
					&copy;2017 - RockEnFolie - Tous droits réservés
					<div class="separateurhorizontal" style="height: 5px;"></div>
					<a href="http://www.webradiotools.soft-micro.fr" title="Pub : WebRadioTools" target="_blank">www.webradiotools.soft-micro.fr</a>			  </div>
			</div>
 	</div><a class="optionsInput" rel="#prompt"></a>
<form onsubmit="return false;" action="" style="margin: 0px; padding: 0px;">
<div class="modal" id="prompt" style="font-weight: normal">
 	<div style="float: left; width: 100%; overflow: hidden">
		<div style="width: 100%; font-weight: bold;" align="center">
			Sélectionnez vos paramètres d'affichage		</div>
		<div style="padding-top: 10px">
			<b>Langue :</b>
			<table align="center" style="width: 100%">
				<tr>
					<td valign="middle" align="center">
						<label style="vertical-align:middle; display:inline">
							<input style="vertical-align:middle;" checked="checked" type="radio" name="options_choixlangue" id="options_choixlangue_fr" />
							<span>Français</span>
							<img style="vertical-align:middle; padding-bottom: 3px" src="../../images/drapeau_fr.jpg" width="30" height="16" alt="Français" title="Français"  />
						</label>
					</td>
					<td valign="middle" align="center">
						<label style="vertical-align:middle; display:inline">
							<input style="vertical-align:middle;"  type="radio" name="options_choixlangue" id="options_choixlangue_en" />
							English <sub>(incomplete)</sub>
							<img style="vertical-align:middle; padding-bottom: 3px" src="../../images/drapeau_en.jpg" width="30" height="16" alt="English" title="English" />
						</label>
					</td>
				</tr>
			</table>
		</div>

		<div style="padding-top: 10px">
			<b>Localisation :</b>
			<table>
				<tr><td align="center">Vous semblez actuellement localisé à :</td></tr>
				<tr><td align="center" style="font-weight: bold">
					<span title="Etats-Unis - 20167">Sterling (US - 107)</span></td></tr>
				<tr><td align="center" style="font-style:italic; font-size: 0.8em;">Modifiez votre localisation pour améliorer les indications kilométriques et les recherches durant votre visite.</td></tr>
				<tr><td align="center" style="padding-top: 5px; text-decoration:underline">Entrez le nom de votre ville et cliquez sur &quot;?&quot; :</td></tr>
				<tr>
					<td align="center">
						<input class="champnormal" value="Indiquez votre ville et validez" onfocus="this.value='';" type="text" id="options_lavillerecherche" size="25" onkeypress="if (event.keyCode == 13) options_rechercher_ville();"/>
						<input type="button" class="champbouton" value="?" style="background-color: #FFF; height: 22px;" id="options_lavillerecherchebouton" onmousedown="options_rechercher_ville();" />
					</td>
				</tr>
				<tr><td align="center" style="padding-top: 5px; text-decoration:underline">Sélectionnez la ville la plus proche :</td></tr>
				<tr>
					<td align="center">
						<div id="options_bloc_laville" style="height: 20px; padding-botom: 15px">
							<div style="padding-top: 3px; font-size: 0.8em;">Effectuez une recherche pour choisir une ville.</div>
						</div> 
					</td>
				</tr>
			</table>
		</div>

	  <div style="padding-top: 10px;" align="center">
  		<table>
  			<tr>
  				<td style="padding-right: 20px; height: 48px" valign="middle">
 						<a href="javascript: options_valider();" title="Valider" style="display: table-cell; height: 48px; line-height: 48px">
 							<img style="vertical-align:middle; padding-bottom: 10px" src="../../images/valider.gif" width="48" height="48" alt="Valider" title="Valider" />
 							<span style="color: #000; font-size: 1.2em; font-weight: bold;">Valider</span>
						</a>
	 				</td>
	 				<td style="padding-left: 20px; height: 48px" valign="middle">	 					
 						<a href="javascript: options_annuler();" title="Annuler" style="display: table-cell; height: 48px; line-height: 48px">
 							<img style="vertical-align:middle; padding-bottom: 10px" src="../../images/annuler.gif" width="48" height="48" alt="Annuler" title="Annuler" />
 							<span style="color: #000; font-size: 1.2em; font-weight: bold;">Annuler</span>
 						</a>
 					</td>
 				</tr>
 			</table>
 		</div>
	</div>
</div>
</form>	
	</div><!-- Wrapper site -->
</div><!-- Wrapper site et pub -->
<script type="text/javascript">
<!--
		var dedicaces_left=0;
	var dedicaces_top=0;
	var dedicaces_clignotetimer;
	var dedicaces_lecturetimer;
 	var dedicaces_etat=0;
	dedicaces_changementetat();
	dedicaces_lecture();
		if (document.getElementById('video_live')) miseajourvideo_live();
-->
</script>
<script type="text/javascript">
<!--
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
-->
</script>
<script type="text/javascript">
<!--
try {
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10138791-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
} catch(err) {}
-->
</script>
<script type="text/javascript"><!--				$("#mp3_titre_gratuit_3321").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"=MDct5SMyMzMtQ3Ylp2byB1XnFGbk5WaN9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Promotion antenne Rockenfolie, la radio du groupe Mindlag Project",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_3321_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_3320").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"=MDct5CMyMzMtQ3Ylp2byB1XnFGbk5WaN9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Cerbera (Album \"Mindlag Project\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_3320_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_3319").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"=MDct5SOxMzMtQ3Ylp2byB1XnFGbk5WaN9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Jon de Grimpclat (Album \"Mindlag Project\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_3319_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_3318").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"=MDct5COxMzMtQ3Ylp2byB1XnFGbk5WaN9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Rebecca (Album \"Mindlag Project\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_3318_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_3317").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"=MDct5yNxMzMtQ3Ylp2byB1XnFGbk5WaN9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Ô mes frères (Album \"Mindlag Project\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_3317_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
			--></script><!-- Page générée en 0.165 secondes.--></body>
</html>