<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="description" content="RockEnFolie présente le groupe rock STFU - Ecoute MP3 gratuite - Détails du titre : Possessed" />
	<meta name="keywords" content="groupe, violence, album, bonne, c'est, nouveau, faire, 2016:, securite, chronique, dernier, metal, version, prochain album, thrash, prochain, safety, morceau, voici, notch, safety notch, vite, cette, cran, donf, soirees, sans, lyon, punk" />
	<meta name="classification" content="radio rock, webradio rock, rock radio, Musique rock, Musique gratuite, Music, webradio, web radio, musique, radio, radios, station" />
	<meta name="robots" content="noodp" />
	<meta name="Distribution" content="Global" />
	<meta name="Language" content="fr" />
	<meta name="copyright" content="Rockenfolie, La radio" />
  <meta http-equiv="Content-Script-Type" content="text/javascript" />
  <meta name="verify-v1" content="m7G8XYFnUKmhpSQ7zuHcv0Gvl9BVxDGu8QsROOxm5qw=" />
  <meta name="author" content="Sébastien BEGOUIN" />
	<meta name="reply-to" content="association@rockenfolie.com" />
	<meta name="rating" content="General" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<meta name="date-creation-yyyymmdd" content="20090701" />
		<title>Rockenfolie - STFU - Ecoute MP3 gratuite</title>
		<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Fiche groupe de STFU" href="../../rss-groupe-STFU-1427.xml" />
		<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Derniers titres rock diffusés" href="../../rss-derniers_titres.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les émissions rock" href="../../rss-emissions.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les news rock" href="../../rss-news.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les interviews rock" href="../../rss-interviews.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les fiches groupes rock" href="../../rss-groupes.xml" />
	<link rel="icon" type="image/gif" href="../../images/favicon.gif" />
	<link rel="stylesheet" type="text/css" media="screen" href="../../css/style.php" />
	  <style type="text/css">
  .style_interviews{font-size: 12px;}
  </style>
<script type="text/javascript" src="../../js/javascript.php"></script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.10';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrappersiteetpub">
		<script type="text/javascript">
		<!--
	function openplayer()
	{
		var width = 440,
			height = 220,
			left = Math.round( (screen.width - width) / 2 ),
			top = Math.round( (screen.height - height) / 2 );
		
	window.open('../player.html?autostart=1','RockEnFolie','toolbar=0,menubar=0,resize=0,location=0,scrollbars=0,width=' + width + ',height=' + height + ',top=' + top + ',left=' + left);
	  }
	  -->
	</script>
	<div id="wrappersite" >
		<div id="headersite" style="background:url(../..//images/header_hiver.png) no-repeat;">
			<div id="headerecouter" title="Ecoute en direct" onclick="javascript: openplayer();" onmouseover="this.style.backgroundPosition='0px -26px';" onmouseout="this.style.backgroundPosition='0px 0px';">			</div>
						<div id="headerdedicaces" title="Envoyez une dédicace à nos animateurs !" style="background:url(../images/menu_dedicaces_en.gif) no-repeat; " onclick="document.location.href='../../radio-rock/dedicaces.html'" onmouseover="dedicaces_top=-17; dedicaces_affichagemodifie();" onmouseout="dedicaces_top=0; dedicaces_affichagemodifie()">				<a style="display: none" href="../../radio-rock/dedicaces.html">Envoyez une dédicace à nos animateurs !</a>
			</div>
			<div id="headerblocvide"></div>
			<div style="height: 17px; margin-left: 215px">
 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../.././" title="Accueil radio rock"><img alt="Accueil radio rock" src="../../images/menu_accueil.gif"  width="56" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/emissions.html" title="Consultez la liste de nos émissions rock"><img alt="Consultez la liste de nos émissions rock" src="../../images/menu_emissions.gif"  width="70" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/studios.html" title="Venez découvrir les studios des animateurs"><img alt="Venez découvrir les studios des animateurs" src="../../images/menu_studios.gif"  width="58" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/staff.html" title="Tous les membres de l'équipe de Rockenfolie"><img alt="Tous les membres de l'équipe de Rockenfolie" src="../../images/menu_staff.gif"  width="44" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/ecouter.html" title="Ecoutez Rock En Folie, webradio rock"><img alt="Ecoutez Rock En Folie, webradio rock" src="../../images/menu_ecouter.gif"  width="50" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/livre_d_or.html" title="Déposez votre commentaire sur le livre d'or"><img alt="Déposez votre commentaire sur le livre d'or" src="../../images/menu_livre_d_or.gif"  width="76" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/concerts.html" title="Consultez les concerts rock de folie tout près de chez vous !"><img alt="Consultez les concerts rock de folie tout près de chez vous !" src="../../images/menu_concerts.gif"  width="70" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/salles.html" title="Venez consulter notre liste de salles rock"><img alt="Venez consulter notre liste de salles rock" src="../../images/menu_salles.gif"  width="51" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				</div>
			<div class="headerseparateurhorizontal"></div>
			<div style="height: 17px; margin-left: 230px">
 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/news.html" title="Venez écouter les derniers podcasts de Rockenfolie"><img alt="Venez écouter les derniers podcasts de Rockenfolie" src="../../images/menu_news.gif"  width="65" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/interviews.html" title="Toutes les interviews !"><img alt="Toutes les interviews !" src="../../images/menu_interviews.gif"  width="82" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/groupes.html" title="Tous les groupes rocks que nous avons reçus"><img alt="Tous les groupes rocks que nous avons reçus" src="../../images/menu_groupes.gif"  width="114" height="34" border="0" style="margin-top: -17px;" /></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/galeries.html" title="Retrouvez toutes les photos réalisées par nos photographes lors des concerts et festivals !"><img alt="Retrouvez toutes les photos réalisées par nos photographes lors des concerts et festivals !" src="../../images/menu_galeries.gif"  width="64" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/partenaires.html" title="Partenaires de notre radio rock"><img alt="Partenaires de notre radio rock" src="../../images/menu_partenaires.gif"  width="93" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/contacts.html" title="Contactez l'équipe de RockEnFolie !"><img alt="Contactez l'équipe de RockEnFolie !" src="../../images/menu_contacts.gif"  width="72" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				</div>
			<div class="headerseparateurhorizontal"></div>
			<div id="video_live">
				<div style="float: left; width: auto; height: 70px; overflow: hidden">
					<a href="javascript: ouvrirvideo_live('../../radio-rock/player-videolive.html');">
						<img alt="Voir notre vidéo live !" src="../../images/video_live.gif" width="70" height="140" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-70px';" onmouseout="this.style.marginTop='0px';" />
					</a>
				</div>
			</div>
			<div id="options_generales">
				<table>
	<tr>
		<td align="center">
 			<a href="javascript: options_afficher();">
				<img src="../../images/punaise.gif" alt="Options" title="Options" width="25" height="35" />
			</a>
		</td>
	</tr>
		<tr>
		<td align="center" style="padding-left: 5px">
			<a href="javascript: options_afficher();" style="font-size: 0.7em">Options</a>
		</td>
	</tr>
	</table>			</div>
			<div id="facebook_j_aime" style="float: left">
				<script type="text/javascript">
					<!--
					document.write('<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-colorscheme="dark"></div> ');
					document.write('<a href="http://twitter.com/share" class="twitter-share-button" data-text="Partager sur Twitter" data-count="horizontal" data-lang="fr"></a>');
					-->
				</script>
			</div>
				<div id="mort">
					<a href="../../radio-rock/groupe.html">
						<img title="Découverte hasardeuse d'un groupe Rock / Métal..." alt="Découverte hasardeuse d'un groupe Rock / Métal..." src="../../images/mort.png" width="48" height="104" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-52px';" onmouseout="this.style.marginTop='0px';" />
					</a>				
				</div>  
		</div>
<div id="headerbas"></div>		<div id="contenusite">
<div align="center">
	<div style="padding-top: 65px; float: right; width: 60px;" align="left">
					<a href="../../radio-rock/groupe/Strugg-1405.html" title="Fiche suivante...">
				<img src="../../images/forward.gif" alt="Fiche suivante..." title="Fiche suivante..." />
			</a>
			</div>
	<div style="padding-top: 65px; float: left; width: 60px;" align="right">
					<a href="../../radio-rock/groupe/Stag-1526.html" title="Fiche précédente...">
				<img src="../../images/back.gif"  alt="Fiche précédente..." title="Fiche précédente..." />
			</a>
			</div>
	<div id="onglet_presentation" style="width: 780px; padding-top: 20px; padding-bottom: 20px;" align="left">
			 	<div style="margin-left: 719px; margin-bottom: -203px; width: 150px; height: 100px; clear: both"><img src="../images/espace_officiel.png" alt="" title="Espace Officiel du groupe" width="150" /></div>
				<div class="blocfichemini">
						<div class="blocfichemini_avatar" style="background:url(../../radio-rock/groupe/STFU-1427.jpg) no-repeat;">
								<img src="../../images/cadre.gif" alt="Groupe Punk / Thrash STFU" title="Groupe Punk / Thrash STFU" width="135" height="135" />
							</div>
     	<div class="blocfichemini_texte">
				<table cellspacing="5">
					<tr>
						<td height="30" valign="middle">
							<div style="height: 30px; overflow: hidden">
														<div style="float: right;padding-left: 5px;">
								<a href="../../radio-rock/groupes.html" title="Rechercher d'autres groupes">
									<img src="../../images/recherche.gif" width="30" height="30" alt="Rechercher d'autres groupes" title="Rechercher d'autres groupes Punk / Thrash" />
								</a>
							</div>
							
							<div style="height: 30px; overflow: hidden;">
								<div class="couleurlien" style="float: left; font-size: 1.5em; padding-right: 20px">
									<h1 class="classe_h2">										STFU									</h1>								</div>
																<div style="float: left; padding-left: 10px; padding-top: 7px; white-space: nowrap;">
									<h2>Musique Punk / Thrash</h2>
								</div>
															</div>
						</div>
						</td>
					</tr>
					<tr>
						<td colspan="2" align="left" height="60" valign="middle">
							S.T.F.U c’est 3 potes qui s’influencent des groupes de Metal et de Punk de la vieille école, et qui offre par la suite un style Punk avec des touches de Thrash metal pour que tu puisse faire des moshpits et tout casser sur ton passage !!!						</td>
					</tr>
					<tr>
						<td align="left" height="30" colspan="2">
														<font color="white" style="font-style:italic; font-size: 0.8em">Fiche
								créée sunday 27 december 2015 et 								modifiée wednesday 13 february at 20h25.
																<font color="yellow">&nbsp;(Visitée 1567 fois)</font>
															</font>
													</td>
					</tr>
				</table>
			</div>
		</div>
		 		<br/>
		<div id="onglets" style="font-size: 110%">
		<ul>
			<li id="nav-onglet_presentation"><a href="../../radio-rock/groupe/STFU-1427.html" title="Présentation du groupe Punk / Thrash STFU">Présentation</a></li><li id="nav-onglet_chroniques"><a href="../../radio-rock/groupe/STFU-1427-chroniques.html" title="Chronique du groupe Punk / Thrash STFU">Chronique</a></li><li id="nav-onglet_interviews"><a href="../../radio-rock/groupe/STFU-1427-interviews.html" title="Interview du groupe Punk / Thrash STFU">Interview</a></li><li id="nav-onglet_videos"><a href="../../radio-rock/groupe/STFU-1427-videos.html" title="Vidéos du groupe Punk / Thrash STFU">Vidéos</a></li><li id="nav-onglet_photos"><a href="../../radio-rock/groupe/STFU-1427-photos.html" title="Photos du groupe Punk / Thrash STFU">Photos</a></li><li id="nav-onglet_achat"><a href="../../radio-rock/groupe/STFU-1427-achat.html" title="Albums du groupe Punk / Thrash STFU">Albums</a></li><li id="nav-onglet_commentaires"><a href="../../radio-rock/groupe/STFU-1427-commentaires.html" title="Your comments (1) du groupe Punk / Thrash STFU">Your comments (1)</a></li>		</ul>
		</div>
		<div id="onglets_contenu" class="bloc_ombre">
			<div style="padding: 20px">
						  	<div class="bloc_ombre" align="center">
			  				  		<table cellspacing="10" style="color: #FFF;">
		  						  				<tr>
			  				<td align="right" style="font-size: 1.3em">
		  						Musique :
		  					</td>
		  					<td align="left" style="font-size: 1.3em">
			  					<h2>Punk / Thrash</h2>
		  					</td>
		  				</tr>
		  						  				<tr>
			  				<td align="right" valign="top">
		  						Nombre de titres :<br/>
		  						<font size="1">(diffusés sur Rockenfolie)</font>
		  					</td>
		  					<td align="left" valign="top">
			  					10 &nbsp; <font size="1" class="couleurtexte">(voir détails ci-après)</font>		  					</td>
		  				</tr>
		  							  					<tr>
				  				<td align="right" valign="top">
		  							Audience cumulée :<br/>
		  							<font size="1">(depuis le 20/09/2017)</font>
		  						</td>
		  						<td align="left" valign="top">
				  					8527 &nbsp; <font size="1" class="couleurtexte">(audience calculée à partir des IP différentes pour chaque diffusion)</font>		  						</td>
		  					</tr>
			  						  				<tr>
			  				<td align="right">
		  						Style :
		  					</td>
		  					<td align="left">
			  					Punk / Thrash		  					</td>
		  				</tr>
		  							  			<tr>
		  					<td align="right" valign="bottom">
			  					Provenance :
		  					</td>
		  					<td align="left" valign="bottom">
		  						<table cellspacing="0" cellpadding="0">
		  							<tr>
		  								<td valign="bottom">
		  									Lyon&nbsp;
		  									<a href="javascript: void(0);" onmousedown="if (document.getElementById('bloc_ville').style.height=='0px') document.getElementById('bloc_ville').style.height=''; else document.getElementById('bloc_ville').style.height='0px';" title="More infos...">
            						<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="More infos..." title="More infos..." /></a>
            								  								</td>
		  								<td valign="bottom" style="padding-right: 10px;"><table>
	<tr>
		<td align="center">
 			<a href="javascript: options_afficher();">
				<img src="../../images/punaise.gif" alt="Options" title="Options" width="25" height="35" />
			</a>
		</td>
	</tr>
	</table></td>
		  							</tr>
		  						</table>
		  					</td>
		  				</tr>
		  				<tr>
		  					<td>
		  					</td>
		  					<td>
                  <div id="bloc_ville" style="height:0px; overflow: hidden;">
                  	                    <table width="350" cellspacing="0" cellpadding="0" style="font-size: 0.8em; width: 350px; overflow: hidden; padding-top: 10px;">
                      <tr>
                        <td style="font-size: 0.9em; padding: 10px; background-color: #000; border: 1px solid #FFFFFF">
                          <span class="couleurlien">City : </span>Lyon<br/>
                                                    <span class="couleurlien">Postal code : </span>69000<br/>
                                                                              <span class="couleurlien">Department : </span>Rhône (69)<br/>
                                                                              <span class="couleurlien">Region/state : </span>Rhône-Alpes<br/>
                                                    <span class="couleurlien">Country : </span>France                        </td>
                      </tr>
                      <tr>
                        <td style="background-color: #000; border: 1px solid #FFFFFF">
                          <div id="map_canvas" style="width: 350px; height: 300px; overflow: hidden;"></div>
                        </td>
                      </tr>
                    </table>
                    <script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?v=3.exp&amp;sensor=false&amp;keyAIzaSyACmYf5ocxBE_cCgXfH6OTeGDDELWc2Us0&amp;language=en"></script>
 										<script type="text/javascript" src="../../js/googlemap.php?id=map_canvas&amp;mode=groupes&amp;groupe_id=1427&amp;zoom=8&amp;R=1552516530"></script>
                  </div>
		  					</td>
		  				</tr>		  				
		  						  				<tr>
			  				<td align="right">
		  						Label :
		  					</td>
		  					<td align="left">
			  					Non signé		  					</td>
		  				</tr>
		  						  						  				<tr>
			  				<td align="right">
		  						FaceBook :
		  					</td>
		  					<td align="left">
			  					<a href="https://www.facebook.com/STFU.Lyon/?ref=hl" target="_blank" title="Lien FaceBook du groupe Punk / Thrash STFU">
		  						Cliquez ici
		  						</a>
		  					</td>
		  				</tr>
		  						  						  						  						  						  						  				<tr>
			  				<td align="right">
		  						SoundCloud :
		  					</td>
		  					<td align="left">
			  					<a href="https://soundcloud.com/shut-the-fuck-up-stfu" target="_blank" title="Lien SoundCloud du groupe Punk / Thrash STFU">
		  						Cliquez ici
		  						</a>
		  					</td>
		  				</tr>
		  					  				  		  				<tr>
		  					<td align="right">
		  						Dernier album :
		  					</td>
		  					<td align="left">
		  						<a href="../../radio-rock/groupe/STFU-1427-achat.html" title="Acheter l'album No Safety Notch du groupe rock STFU">No Safety Notch</a>
		  					</td>
		  				</tr>
		  						  				<tr>
		  					<td align="right">
		  						Première diffusion :
		  					</td>
		  					<td align="left">
		  						Sunday 27 december 2015		  					</td>
		  				</tr>
		  				<tr>
		  					<td align="right">
		  						Dernière diffusion :
		  					</td>
		  					<td align="left">
		  						Today at 22h36		  					</td>
		  				</tr>
		  				 							<tr>
 								<td align="right">
 									Chronique audio  :
 								</td>
 								<td align="left">
									<map id="extrait_map" style="float: left;"><div id="extrait" class="jp-jplayer"></div><div id="extrait_container" class="jplayer" style="width: 300px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>								</td>
	 						</tr>
	 						 							<tr>
 								<td align="right">
 									Concerts programmés :
 								</td>
 								<td align="left">
										<form action="" onsubmit="return false;">
										Aucun &nbsp; -									&nbsp; <a href="../concerts_ajout.html" title="Proposer un concert rock">Annoncer un concert</a>
									</form>
								</td>
	 						</tr>
	 								  			</table>
		  			 	  				<a name="ecoute"></a>
		  			<div style="padding-top: 10px">
		  				<span style="color: #FFF; font-size: 1.3em">Titres proposés à l'écoute par le groupe</span><br/><br/>
		  				<table style="margin-left: 20px;">		  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_3711_map" style="float: left;"><div id="mp3_titre_gratuit_3711" class="jp-jplayer"></div><div id="mp3_titre_gratuit_3711_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_3711" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-3711.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_3711').style.display=='') document.getElementById('blocmp3_titre_gratuit_3711').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_3711').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_3656_map" style="float: left;"><div id="mp3_titre_gratuit_3656" class="jp-jplayer"></div><div id="mp3_titre_gratuit_3656_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_3656" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-3656.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_3656').style.display=='') document.getElementById('blocmp3_titre_gratuit_3656').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_3656').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_3103_map" style="float: left;"><div id="mp3_titre_gratuit_3103" class="jp-jplayer"></div><div id="mp3_titre_gratuit_3103_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_3103" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-3103.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_3103').style.display=='') document.getElementById('blocmp3_titre_gratuit_3103').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_3103').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_2921_map" style="float: left;"><div id="mp3_titre_gratuit_2921" class="jp-jplayer"></div><div id="mp3_titre_gratuit_2921_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_2921" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-2921.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_2921').style.display=='') document.getElementById('blocmp3_titre_gratuit_2921').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_2921').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_2920_map" style="float: left;"><div id="mp3_titre_gratuit_2920" class="jp-jplayer"></div><div id="mp3_titre_gratuit_2920_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_2920" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-2920.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_2920').style.display=='') document.getElementById('blocmp3_titre_gratuit_2920').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_2920').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_2919_map" style="float: left;"><div id="mp3_titre_gratuit_2919" class="jp-jplayer"></div><div id="mp3_titre_gratuit_2919_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_2919" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-2919.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_2919').style.display=='') document.getElementById('blocmp3_titre_gratuit_2919').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_2919').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_2918_map" style="float: left;"><div id="mp3_titre_gratuit_2918" class="jp-jplayer"></div><div id="mp3_titre_gratuit_2918_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_2918" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-2918.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_2918').style.display=='') document.getElementById('blocmp3_titre_gratuit_2918').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_2918').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_2784_map" style="float: left;"><div id="mp3_titre_gratuit_2784" class="jp-jplayer"></div><div id="mp3_titre_gratuit_2784_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_2784" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-2784.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_2784').style.display=='') document.getElementById('blocmp3_titre_gratuit_2784').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_2784').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  				</table>
		  			</div>
		  									
												<br/>
						<div class="fb-page" data-href="https://www.facebook.com/STFU.Lyon/?ref=hl" data-tabs="timeline" data-width="740" data-height="250" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" ><blockquote cite="https://www.facebook.com/STFU.Lyon/?ref=hl" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/STFU.Lyon/?ref=hl"></a></blockquote></div>
						<br/>
						<br/>
						<br/>
								  			<div style="width:90%" align="justify">
		  				<table>
		  					<tr>
		  						<td valign="middle">
		  																	<div id="slider">											<a href="../../radio-rock/groupe/STFU-1427-photos.html">
												<img src="../../radio-rock/photo/STFU-14982.jpg" alt="rock folie" height="0" width="1" />
											</a>											<a href="../../radio-rock/groupe/STFU-1427-photos.html">
												<img src="../../radio-rock/photo/STFU-13579.jpg" alt="rock folie" height="0" width="1" />
											</a>											<a href="../../radio-rock/groupe/STFU-1427-photos.html">
												<img src="../../radio-rock/photo/STFU-13257.jpg" alt="rock folie" height="0" width="1" />
											</a>											<a href="../../radio-rock/groupe/STFU-1427-photos.html">
												<img src="../../radio-rock/photo/STFU-13057.jpg" alt="rock folie" height="0" width="1" />
											</a>											<a href="../../radio-rock/groupe/STFU-1427-photos.html">
												<img src="../../radio-rock/photo/STFU-13056.jpg" alt="rock folie" height="0" width="1" />
											</a>										</div>
										<script type="text/javascript">
											$(document).ready(function() {
											$('#slider').coinslider({width: 150, height: 84, navigation: false, sDelay:1, delay: 5000, titleSpeed: 0, hoverPause: false, spw: 1, sph: 1, effect: 'rain'});
											});
										</script>
		  									  						</td>
		  						<td valign="middle">
		  							<div style="padding-left: 10px">
			  				<br/>
		  					<p><span style="font-size: medium; color: #ff0000;">Actualités :</span></p>
<p> </p>
<p>Au 18 décembre 2018 :</p>
<p> </p>
<p>Voici le lien de "<a href="STFU-1427-videos.html">Possessed</a>" une nouvelle zik qui sera sur notre prochain album "Reborn In Blood"!! Bonne ecoute à tous!</p>
<p> </p>
<p>Au 25 septembre 2018 :</p>
<p class="style_news"> </p>
<p class="style_news"><span style="font-size: small;"><a href="https://www.youtube.com/watch?v=OZZtg9FccgU">https://www.youtube.com/watch?v=OZZtg9FccgU</a></span></p>
<p> </p>
<p>voici un nouveau morceau de S.T.F.U ! Ce dernier figurera sur le prochain album du groupe !!! Bonne écouuuuuute !!! On est vraiment de retouuuur et dans la violence !!!</p>
<p> </p>
<p>Au 13 septembre 2018 :</p>
<p> </p>
<p>Nous avons littéralement GALERE pendant des mois, avec les changements de line up etc... Cela nous a pris énormément de temps.... Mais ça y est, nous revenons pour de bon on s'est remis à bosser bien correctement et L'ambiance du groupe est au top !!! Motivation extreme !!</p>
<p> </p>
<p>Donc déjà nous avons fait un teaser pour présenter notre nouveau batteur ! Avec un petit bout de zik du prochain album (extrait de la zik "Reborn In Blood") !! Voici le lien ! Avec une imitation spéciale Max DAVID en cadeau ! hahaha</p>
<p> </p>
<p><a id="m_-7214838186598451105LPlnk303857" class="m_-7214838186598451105OWAAutoLink" href="https://www.youtube.com/watch?v=aYO-NU6rnUM" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://www.youtube.com/watch?v%3DaYO-NU6rnUM&amp;source=gmail&amp;ust=1536937647578000&amp;usg=AFQjCNG_EvYEOs53QEQGF_rde8PEHwSjJg">https://www.youtube.com/watch?v=aYO-NU6rnUM</a></p>
<p> </p>
<p>Au 20 Novembre 2017:</p>
<p> </p>
<p>Depuis bientot 1 mois nous avons fêté l'arrivée d'Adrien, notre deuxième guitariste ! <br /> Et nous cherchons maintenant un nouveau batteur, (qui maitrise le thrash metal et le punk, et aussi la double pédale) sur Lyon ou dans les environs ! Si il y a des motivés n'hésitez pas à nous contacter directement sur notre messagerie facebook on donnera plus de détails (local de repete, le tournant du groupe au niveau du style musical etc etc)</p>
<p> </p>
<p>Au 20 Novembre 2016: </p>
<p> </p>
<p>Le groupe bosse en ce moment sur leur prochain album!</p>
<p> </p>
<p>Au 18 Août 2016:</p>
<p> </p>
<p>Le dernier EP est toujours en vente au gibert joseph de Lyon ! A coté de la place bellecour !!</p>
<p> </p>
<p>Au 18 Mai 2016:</p>
<p> </p>
<p>Chronique d'un concert à écouter par <a href="https://www.amazon.com/No-Safety-Notch-S-T-F-U/dp/B01FFX5T3O/ref=sr_1_1?s=dmusic&amp;ie=UTF8&amp;qid=1463474708&amp;sr=1-1-mp3-albums-bar-strip-0&amp;keywords=S.T.F.U" target="_blank">ici</a></p>
<p> </p>
<p>Au 17 mars 2016:</p>
<p> </p>
<p>Entrée en diffusion du nouvel EP :  <a title="Acheter l'album No Safety Notch du groupe rock STFU" href="http://rockenfolie.com/radio-rock/groupe/STFU-1427-achat.html">No Safety Notch</a></p>
<p>3 Nouveau titre en diffusion radio + en écoute dans cette page !!</p>
<p> </p>
<p>Au 16 février 2016 :</p>
<p> </p>
<p>Teaser avec un morceau du nouvel Ep de STFU disponible en section vidéo ou <a href="http://rockenfolie.com/radio-rock/groupe/STFU-1427-videos.html">ici </a>!!</p>
<p> </p>
<p>Au 11 Février 2016:</p>
<p> </p>
<p>de nouvelles photos sont disponible en section photo de cette fiche ou <a href="http://rockenfolie.com/radio-rock/groupe/STFU-1427-photos.html">ici </a> </p>
<p class="Corps"> </p>
<p class="Corps"><span style="color: #ff0000; font-size: medium;">Line Up :</span></p>
<p class="Corps"> </p>
<p class="Corps"><span style="font-size: small;"><span style="font-size: small;">Max David : <span style="font-size: small;"><span style="font-size: small;">Guitare / Chant</span></span><br />Adrien Madrignac : Guitare<br />Pedro Ventura : Basse<br />Olivier Cagnin : Batterie</span></span></p>
<p class="Corps"> </p>
<p class="Corps"><span style="color: #ff0000; font-size: medium;">Biographie :</span></p>
<p class="Corps"> </p>
<p class="Pardfaut">S.T.F.U est un groupe de Punk/Thrash, qui a vu le jour en octobre 2013.</p>
<p class="Pardfaut">Après avoir composé 9 morceaux, S.T.F.U prend la route en Mai 2014 pour enregistré le premier album au DLM studio chez notre ami Ludovic Dupont à Monistrol sur Loire, l'album a vu officiellement le jour le 6 Juin 2014</p>
<p class="Pardfaut"> </p>
<p class="Pardfaut">Un clip a été réalisé dans la foulée en Juillet 2014, puis, après quelques concerts dans des salles comme le Darts, La Marquise, le Ninkasi KAFE, le Blogg ou encore le Ninkasi KAO, retour chez DLM studio pour enregistré un single (intitulé " Lost Of Control ") qui est sortie en Mai 2015.</p>
<p class="Pardfaut">S.T.F.U prépare maintenant un EP, dont l'enregistrement débutera en Janvier 2016 histoire de bien commencer l'année !</p>
<p class="Pardfaut"> </p>
<p class="Pardfaut">Influencé par des groupes comme, Suicidal Tendencies, Slayer, D.R.I, The Ramones, Fu Manchu ou encore Queens Of The Stone Age, S.T.F.U c'est des compos efficaces qui rentrent dans le lard !</p>
<p class="Pardfaut">Donc si tu veux de la violence,du rock'n'roll avec une touche thrash metal on est la !!</p>
<p class="Pardfaut">Stay S.T.F.U !! </p><br/><br/>		  				</div>
						</td></tr></table>
		  			</div>		  			<div>
		  				<table>
		  					<tr>
		  						<td align="center">
		  							<font style="color: #FFF; font-size: 1.3em">
		  							Liste des titres diffusés<br/>sur Rockenfolie, la radio :		  							</font><br/><br/>
		  																		<script type="text/javascript">
											<!--
											document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(20104);\" title=\"Détails de diffusion du titre Possessed du groupe Punk / Thrash STFU\">Possessed</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(20039);\" title=\"Détails de diffusion du titre Reborn In Blood du groupe Punk / Thrash STFU\">Reborn In Blood</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(18631);\" title=\"Détails de diffusion du titre Red Point du groupe Punk / Thrash STFU\">Red Point</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(18628);\" title=\"Détails de diffusion du titre .44 du groupe Punk / Thrash STFU\">.44</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(18641);\" title=\"Détails de diffusion du titre I Ain\'t Like You du groupe Punk / Thrash STFU\">I Ain\'t Like You</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(18263);\" title=\"Détails de diffusion du titre Going Down du groupe Punk / Thrash STFU\">Going Down</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(18259);\" title=\"Détails de diffusion du titre Possession du groupe Punk / Thrash STFU\">Possession</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(18365);\" title=\"Détails de diffusion du titre I Say No du groupe Punk / Thrash STFU\">I Say No</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(18262);\" title=\"Détails de diffusion du titre Rich Fat And Scumbag du groupe Punk / Thrash STFU\">Rich Fat And Scumbag</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(18258);\" title=\"Détails de diffusion du titre Old School du groupe Punk / Thrash STFU\">Old School</a><br/>");		  								-->
		  								</script>
		  								<noscript><a href="../../radio-rock/groupe/STFU-1427-titre-Possessed-20104.html" title="Détails de diffusion du titre Possessed du groupe Punk / Thrash STFU">Possessed</a><br/><a href="../../radio-rock/groupe/STFU-1427-titre-Reborn_In_Blood-20039.html" title="Détails de diffusion du titre Reborn In Blood du groupe Punk / Thrash STFU">Reborn In Blood</a><br/><a href="../../radio-rock/groupe/STFU-1427-titre-Red_Point-18631.html" title="Détails de diffusion du titre Red Point du groupe Punk / Thrash STFU">Red Point</a><br/><a href="../../radio-rock/groupe/STFU-1427-titre-44-18628.html" title="Détails de diffusion du titre .44 du groupe Punk / Thrash STFU">.44</a><br/><a href="../../radio-rock/groupe/STFU-1427-titre-I_Aint_Like_You-18641.html" title="Détails de diffusion du titre I Ain't Like You du groupe Punk / Thrash STFU">I Ain't Like You</a><br/><a href="../../radio-rock/groupe/STFU-1427-titre-Going_Down-18263.html" title="Détails de diffusion du titre Going Down du groupe Punk / Thrash STFU">Going Down</a><br/><a href="../../radio-rock/groupe/STFU-1427-titre-Possession-18259.html" title="Détails de diffusion du titre Possession du groupe Punk / Thrash STFU">Possession</a><br/><a href="../../radio-rock/groupe/STFU-1427-titre-I_Say_No-18365.html" title="Détails de diffusion du titre I Say No du groupe Punk / Thrash STFU">I Say No</a><br/><a href="../../radio-rock/groupe/STFU-1427-titre-Rich_Fat_And_Scumbag-18262.html" title="Détails de diffusion du titre Rich Fat And Scumbag du groupe Punk / Thrash STFU">Rich Fat And Scumbag</a><br/><a href="../../radio-rock/groupe/STFU-1427-titre-Old_School-18258.html" title="Détails de diffusion du titre Old School du groupe Punk / Thrash STFU">Old School</a><br/></noscript>		  							<br/>
		  							<font size="1">(Cliquez sur un titre pour voir ses détails de diffusion)</font>
		  									  						</td>
		  						<td width="400" align="center" valign="middle" style="min-height: 200px">
		  							<div style="width: 300px; border: 3px double #999999; padding: 15px" id="details_titre">
		  									  <font style="font-size: 1.2em">
				Détails de diffusion du titre :<br/>			
				<span class="couleurlien" title="Titre de STFU">Possessed</span>
							</font>
			<br/><br/>

			Première diffusion :<br/>
			<font color="white">Sunday 27 january at 07h06</font><br/><br/>

			Dernière diffusion :<br/>
			<font color="white">Today at 22h36</font><br/><br/>

			10 diffusions depuis wednesday 20 september 2017 :			<form action="">
				<select class="champnormal">
					<option>Today at 22h36 </option><option>Friday 8 march at 19h41 </option><option>Sunday 3 march at 16h24 </option><option>Wednesday 27 february at 05h32 </option><option>Friday 22 february at 05h07 </option><option>Saturday 16 february at 12h53 </option><option>Monday 11 february at 14h48 </option><option>Wednesday 6 february at 09h03 </option><option>Friday 1st february at 10h23 </option><option>Sunday 27 january at 07h06 </option>				</select>
			</form>
			 		  							</div>
		  						</td>
		  					</tr>
		  				</table>
		  			</div>
		  					  		</div>
		  				</div>
		</div>
		<div align="center" style="padding-top: 10px">
			Pour toute demande de modification de cette page, adressez votre demande à notre service directement par mail à <a href="mailto:groupe&#64;rockenfolie.com" title="Ecrire un mail avec le logiciel de messagerie">groupe&#64;rockenfolie.com</a> ou par <a href="../../radio-rock/contacts-c2.html#formulaire" title="Contact groupe">notre site</a>.
			<br/><br/>
			<a href="../../groupe-1427.xml" target="XML" title="XML"><img src="../../images/xml.gif" width="29" height="15" alt="XML" title="XML" /></a>
		</div>
	</div>
</div>
<br/>
		  <div align="center">
		  	<br />
<b>Warning</b>:  mysqli_query() expects parameter 1 to be mysqli, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>7</b><br />
<br />
<b>Warning</b>:  mysqli_query() expects parameter 1 to be mysqli, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>18</b><br />
<br />
<b>Warning</b>:  mysqli_fetch_array() expects parameter 1 to be mysqli_result, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>19</b><br />
<br />
<b>Warning</b>:  mysqli_free_result() expects parameter 1 to be mysqli_result, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>20</b><br />
<div id="flash_geoloc" class="couleurblanc">45 visiteurs et auditeurs en ligne !</div>			</div>
		</div>
		
		<div id="footersite">
			<div id="footer_infos">
				<table>
					<tr>
						<td>
							<a href="../../radio-rock/infos_legales.html" title="Infos légales Rockenfolie, la radio rock">Infos légales</a>
						</td>
						<td style="padding-left: 5px">
							<img src="../../images/w3c.gif" width="88" height="31" alt="Site Rockenfolie valide W3C Transitional" title="Site Rockenfolie valide W3C Transitional" />
						</td>
					</tr>
				</table>
			</div>
			<div id="footer">
				<div id="footer_logosite">
					<a href="http://www.rockenfolie.com"><img src="../../images/rock48.gif" alt="RockEnFolie" title="RockEnFolie" width="48" height="48" /></a>
				</div>
				<div id="footer_adhesions"><a href="../../documents/Adhesion_association_Rockenfolie_membre_bienfaiteur.zip" title="Télécharger la demande d'adhésion">Adhésion Association Rockenfolie</a></div>
				<div id="footer_texte">
					Design : <span title="Graphiste / Webdesigner" class="couleurlien"><a href="http://www.ksproduction.fr.nf" target="_blank">KS Production</a></span><br/>
					&copy;2019 - RockEnFolie - Tous droits réservés
					<div class="separateurhorizontal" style="height: 5px;"></div>
					<a href="http://www.webradiotools.soft-micro.fr" title="Pub : WebRadioTools" target="_blank">www.webradiotools.soft-micro.fr</a>			  </div>
			</div>
 	</div><a class="optionsInput" rel="#prompt"></a>
<form onsubmit="return false;" action="" style="margin: 0px; padding: 0px;">
<div class="modal" id="prompt" style="font-weight: normal">
 	<div style="float: left; width: 100%; overflow: hidden">
		<div style="width: 100%; font-weight: bold;" align="center">
			Select your display configuration		</div>
		<div style="padding-top: 10px">
			<b>Language :</b>
			<table align="center" style="width: 100%">
				<tr>
					<td valign="middle" align="center">
						<label style="vertical-align:middle; display:inline">
							<input style="vertical-align:middle;"  type="radio" name="options_choixlangue" id="options_choixlangue_fr" />
							<span>Français</span>
							<img style="vertical-align:middle; padding-bottom: 3px" src="../../images/drapeau_fr.jpg" width="30" height="16" alt="Français" title="Français"  />
						</label>
					</td>
					<td valign="middle" align="center">
						<label style="vertical-align:middle; display:inline">
							<input style="vertical-align:middle;" checked="checked" type="radio" name="options_choixlangue" id="options_choixlangue_en" />
							English <sub>(incomplete)</sub>
							<img style="vertical-align:middle; padding-bottom: 3px" src="../../images/drapeau_en.jpg" width="30" height="16" alt="English" title="English" />
						</label>
					</td>
				</tr>
			</table>
		</div>

		<div style="padding-top: 10px">
			<b>Location :</b>
			<table>
				<tr><td align="center">You seem to be currently located at :</td></tr>
				<tr><td align="center" style="font-weight: bold">
					<span title=""> ()</span></td></tr>
				<tr><td align="center" style="font-style:italic; font-size: 0.8em;">Change your location information to improve mileage and research during your visit.</td></tr>
				<tr><td align="center" style="padding-top: 5px; text-decoration:underline">Type your city and press &quot;?&quot; :</td></tr>
				<tr>
					<td align="center">
						<input class="champnormal" value="Enter your city and validate" onfocus="this.value='';" type="text" id="options_lavillerecherche" size="25" onkeypress="if (event.keyCode == 13) options_rechercher_ville();"/>
						<input type="button" class="champbouton" value="?" style="background-color: #FFF; height: 22px;" id="options_lavillerecherchebouton" onmousedown="options_rechercher_ville();" />
					</td>
				</tr>
				<tr><td align="center" style="padding-top: 5px; text-decoration:underline">Select the rearest city :</td></tr>
				<tr>
					<td align="center">
						<div id="options_bloc_laville" style="height: 20px; padding-botom: 15px">
							<div style="padding-top: 3px; font-size: 0.8em;">Do a search to select a city.</div>
						</div> 
					</td>
				</tr>
			</table>
		</div>

	  <div style="padding-top: 10px;" align="center">
  		<table>
  			<tr>
  				<td style="padding-right: 20px; height: 48px" valign="middle">
 						<a href="javascript: options_valider();" title="Submit" style="display: table-cell; height: 48px; line-height: 48px">
 							<img style="vertical-align:middle; padding-bottom: 10px" src="../../images/valider.gif" width="48" height="48" alt="Submit" title="Submit" />
 							<span style="color: #000; font-size: 1.2em; font-weight: bold;">Submit</span>
						</a>
	 				</td>
	 				<td style="padding-left: 20px; height: 48px" valign="middle">	 					
 						<a href="javascript: options_annuler();" title="Cancel" style="display: table-cell; height: 48px; line-height: 48px">
 							<img style="vertical-align:middle; padding-bottom: 10px" src="../../images/annuler.gif" width="48" height="48" alt="Cancel" title="Cancel" />
 							<span style="color: #000; font-size: 1.2em; font-weight: bold;">Cancel</span>
 						</a>
 					</td>
 				</tr>
 			</table>
 		</div>
	</div>
</div>
</form>	
	</div><!-- Wrapper site -->
</div><!-- Wrapper site et pub -->
<script type="text/javascript">
<!--
		var dedicaces_left=0;
	var dedicaces_top=0;
	var dedicaces_clignotetimer;
	var dedicaces_lecturetimer;
 	var dedicaces_etat=0;
	dedicaces_changementetat();
	dedicaces_lecture();
		if (document.getElementById('video_live')) miseajourvideo_live();
-->
</script>
<script type="text/javascript">
<!--
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
-->
</script>
<script type="text/javascript">
<!--
try {
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10138791-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
} catch(err) {}
-->
</script>
<script type="text/javascript"><!--				$("#extrait").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"../../radio-rock/groupe/STFU-1427-promo.mp3",
						title:"",
						decryptURL: false});
					},
					cssSelectorAncestor: "#extrait_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_3711").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"zAXbuETM3MTLVZEVT9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Possessed (Album \"Reborn In Blood\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_3711_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_3656").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"zAXbuYTN2MTLVZEVT9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Reborn In Blood",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_3656_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_3103").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"zAXbuMDMxMTLVZEVT9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Divagation Rock\'n Roll du staff Rockenfolie - groupe : S.T.F.U (Album \"Texte : Serge le barbare / Voix - Montage : Tonton Séb\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_3103_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_2921").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"zAXbuEjM5ITLVZEVT9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Promo Rockenfolie, la webradio pour STFU (Album \"Montage / Voix : Tonton Séb\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_2921_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_2920").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"zAXbuAjM5ITLVZEVT9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:".44 (Album \"No Safety Notch\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_2920_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_2919").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"zAXbukTM5ITLVZEVT9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"I Ain\'t Like You (Album \"No Safety Notch\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_2919_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_2918").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"zAXbugTM5ITLVZEVT9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Red Point (Album \"No Safety Notch\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_2918_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_2784").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"zAXbuQDO3ITLVZEVT9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Going Down (Album \"I Know What you’re Thinking\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_2784_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
			--></script><!-- Page générée en 0.189 secondes.--></body>
</html>