<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="description" content="RockEnFolie présente le groupe rock Speak French - Ecoute MP3 gratuite - Détails du titre : Pop corn" />
	<meta name="keywords" content="radio rock, web radio rock, rock, webradio, rockenfolie, rockenfolie la radio, groupes rock, nouveautés rock, Rock indépendant, RADIO SUR INTERNET, délire, folie, musique, Animateur" />
	<meta name="classification" content="radio rock, webradio rock, rock radio, Musique rock, Musique gratuite, Music, webradio, web radio, musique, radio, radios, station" />
	<meta name="robots" content="noodp" />
	<meta name="Distribution" content="Global" />
	<meta name="Language" content="fr" />
	<meta name="copyright" content="Rockenfolie, La radio" />
  <meta http-equiv="Content-Script-Type" content="text/javascript" />
  <meta name="verify-v1" content="m7G8XYFnUKmhpSQ7zuHcv0Gvl9BVxDGu8QsROOxm5qw=" />
  <meta name="author" content="Sébastien BEGOUIN" />
	<meta name="reply-to" content="association@rockenfolie.com" />
	<meta name="rating" content="General" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<meta name="date-creation-yyyymmdd" content="20090701" />
		<title>Rockenfolie - Speak French - Ecoute MP3 gratuite</title>
		<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Fiche groupe de Speak French" href="../../rss-groupe-Speak_French-1551.xml" />
		<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Derniers titres rock diffusés" href="../../rss-derniers_titres.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les émissions rock" href="../../rss-emissions.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les news rock" href="../../rss-news.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les interviews rock" href="../../rss-interviews.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les fiches groupes rock" href="../../rss-groupes.xml" />
	<link rel="icon" type="image/gif" href="../../images/favicon.gif" />
	<link rel="stylesheet" type="text/css" media="screen" href="../../css/style.php" />
	  <style type="text/css">
  .style_interviews{font-size: 12px;}
  </style>
<script type="text/javascript" src="../../js/javascript.php"></script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.10';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrappersiteetpub">
		<div id="wrappersite" >
		<div id="headersite" style="background:url(../..//images/header_ete.png) no-repeat;">
			<div id="headerecouter" title="Ecoute en direct" onclick="document.location.href='../../radio-rock/ecouter.html'" onmouseover="this.style.backgroundPosition='0px -26px';" onmouseout="this.style.backgroundPosition='0px 0px';">			</div>
						<div id="headerdedicaces" title="Envoyez une dédicace à nos animateurs !" style="background:url(../images/menu_dedicaces_en.gif) no-repeat; " onclick="document.location.href='../../radio-rock/dedicaces.html'" onmouseover="dedicaces_top=-17; dedicaces_affichagemodifie();" onmouseout="dedicaces_top=0; dedicaces_affichagemodifie()">				<a style="display: none" href="../../radio-rock/dedicaces.html">Envoyez une dédicace à nos animateurs !</a>
			</div>
			<div id="headerblocvide"></div>
			<div style="height: 17px; margin-left: 215px">
 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../.././" title="Accueil radio rock"><img alt="Accueil radio rock" src="../../images/menu_accueil.gif"  width="56" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/emissions.html" title="Consultez la liste de nos émissions rock"><img alt="Consultez la liste de nos émissions rock" src="../../images/menu_emissions.gif"  width="70" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/studios.html" title="Venez découvrir les studios des animateurs"><img alt="Venez découvrir les studios des animateurs" src="../../images/menu_studios.gif"  width="58" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/staff.html" title="Tous les membres de l'équipe de Rockenfolie"><img alt="Tous les membres de l'équipe de Rockenfolie" src="../../images/menu_staff.gif"  width="44" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/ecouter.html" title="Ecoutez Rock En Folie, webradio rock"><img alt="Ecoutez Rock En Folie, webradio rock" src="../../images/menu_ecouter.gif"  width="50" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/livre_d_or.html" title="Déposez votre commentaire sur le livre d'or"><img alt="Déposez votre commentaire sur le livre d'or" src="../../images/menu_livre_d_or.gif"  width="76" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/concerts.html" title="Consultez les concerts rock de folie tout près de chez vous !"><img alt="Consultez les concerts rock de folie tout près de chez vous !" src="../../images/menu_concerts.gif"  width="70" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/salles.html" title="Venez consulter notre liste de salles rock"><img alt="Venez consulter notre liste de salles rock" src="../../images/menu_salles.gif"  width="51" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				</div>
			<div class="headerseparateurhorizontal"></div>
			<div style="height: 17px; margin-left: 230px">
 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/news.html" title="Venez écouter les derniers podcasts de Rockenfolie"><img alt="Venez écouter les derniers podcasts de Rockenfolie" src="../../images/menu_news.gif"  width="65" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/interviews.html" title="Toutes les interviews !"><img alt="Toutes les interviews !" src="../../images/menu_interviews.gif"  width="82" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/groupes.html" title="Tous les groupes rocks que nous avons reçus"><img alt="Tous les groupes rocks que nous avons reçus" src="../../images/menu_groupes.gif"  width="114" height="34" border="0" style="margin-top: -17px;" /></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/galeries.html" title="Retrouvez toutes les photos réalisées par nos photographes lors des concerts et festivals !"><img alt="Retrouvez toutes les photos réalisées par nos photographes lors des concerts et festivals !" src="../../images/menu_galeries.gif"  width="64" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/partenaires.html" title="Partenaires de notre radio rock"><img alt="Partenaires de notre radio rock" src="../../images/menu_partenaires.gif"  width="93" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/contacts.html" title="Contactez l'équipe de RockEnFolie !"><img alt="Contactez l'équipe de RockEnFolie !" src="../../images/menu_contacts.gif"  width="72" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				</div>
			<div class="headerseparateurhorizontal"></div>
			<div id="video_live">
				<div style="float: left; width: auto; height: 70px; overflow: hidden">
					<a href="javascript: ouvrirvideo_live('../../radio-rock/player-videolive.html');">
						<img alt="Voir notre vidéo live !" src="../../images/video_live.gif" width="70" height="140" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-70px';" onmouseout="this.style.marginTop='0px';" />
					</a>
				</div>
			</div>
			<div id="options_generales">
				<table>
	<tr>
		<td align="center">
 			<a href="javascript: options_afficher();">
				<img src="../../images/punaise.gif" alt="Options" title="Options" width="25" height="35" />
			</a>
		</td>
	</tr>
		<tr>
		<td align="center" style="padding-left: 5px">
			<a href="javascript: options_afficher();" style="font-size: 0.7em">Options</a>
		</td>
	</tr>
	</table>			</div>
			<div id="facebook_j_aime" style="float: left">
				<script type="text/javascript">
					<!--
					document.write('<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-colorscheme="dark"></div> ');
					document.write('<a href="http://twitter.com/share" class="twitter-share-button" data-text="Partager sur Twitter" data-count="horizontal" data-lang="fr"></a>');
					-->
				</script>
			</div>
				<div id="mort">
					<a href="../../radio-rock/groupe.html">
						<img title="Découverte hasardeuse d'un groupe Rock / Métal..." alt="Découverte hasardeuse d'un groupe Rock / Métal..." src="../../images/mort.png" width="48" height="104" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-52px';" onmouseout="this.style.marginTop='0px';" />
					</a>				
				</div>  
		</div>
<div id="headerbas"></div>		<div id="contenusite">
<div align="center">
	<div style="padding-top: 65px; float: right; width: 60px;" align="left">
					<a href="../../radio-rock/groupe/Sphaera-1548.html" title="Fiche suivante...">
				<img src="../../images/forward.gif" alt="Fiche suivante..." title="Fiche suivante..." />
			</a>
			</div>
	<div style="padding-top: 65px; float: left; width: 60px;" align="right">
					<a href="../../radio-rock/groupe/Snap_Border-1502.html" title="Fiche précédente...">
				<img src="../../images/back.gif"  alt="Fiche précédente..." title="Fiche précédente..." />
			</a>
			</div>
	<div id="onglet_presentation" style="width: 780px; padding-top: 20px; padding-bottom: 20px;" align="left">
				<div class="blocfichemini">
						<div class="blocfichemini_avatar" style="background:url(../../radio-rock/groupe/Speak_French-1551.jpg) no-repeat;">
								<img src="../../images/cadre.gif" alt="Groupe Rock / Punk-rock Speak French" title="Groupe Rock / Punk-rock Speak French" width="135" height="135" />
							</div>
     	<div class="blocfichemini_texte">
				<table cellspacing="5">
					<tr>
						<td height="30" valign="middle">
							<div style="height: 30px; overflow: hidden">
														<div style="float: right;padding-left: 5px;">
								<a href="../../radio-rock/groupes.html" title="Rechercher d'autres groupes">
									<img src="../../images/recherche.gif" width="30" height="30" alt="Rechercher d'autres groupes" title="Rechercher d'autres groupes Rock / Punk-rock" />
								</a>
							</div>
							
							<div style="height: 30px; overflow: hidden;">
								<div class="couleurlien" style="float: left; font-size: 1.5em; padding-right: 20px">
									<h1 class="classe_h2">										Speak French									</h1>								</div>
																	<div style="float: left; height: 30px; font-size: 0.8em; padding-right: 10px; color: #F00" title="Speak French est sur Rockenfolie depuis moins de 30 jours">
										Nouveau !
									</div>
							 									<div style="float: left; padding-left: 10px; padding-top: 7px; white-space: nowrap;">
									<h2>Musique Rock / Punk-rock</h2>
								</div>
															</div>
						</div>
						</td>
					</tr>
					<tr>
						<td colspan="2" align="left" height="60" valign="middle">
							Speak French c'est cinq potes qui jouent fort et qui répètent dans un salon de coiffure. Formé en 2016 aux Pennes-Mirabeau, le groupe évolue entre des sonorités rock puissantes et des riffs punk bien sales, le tout dans un élan de bonne énergie !<br/>Après un premier EP &quot;Do you ?&quot; sorti en Septembre 2017 et une dizaine de concerts dans la région de Aix-Marseille, ainsi qu'une courte tournée dans les Alpes, la composition continue et une dizaine de chansons sont maintenant prêtes pour envoyer en live						</td>
					</tr>
					<tr>
						<td align="left" height="30" colspan="2">
														<font color="white" style="font-style:italic; font-size: 0.8em">Fiche
								créée tuesday 17 july et 								modifiée wednesday 18 july at 13h09.
																<font color="yellow">&nbsp;(Visitée 22 fois)</font>
															</font>
													</td>
					</tr>
				</table>
			</div>
		</div>
		 		<br/>
		<div id="onglets" style="font-size: 110%">
		<ul>
			<li id="nav-onglet_presentation"><a href="../../radio-rock/groupe/Speak_French-1551.html" title="Présentation du groupe Rock / Punk-rock Speak French">Présentation</a></li><li id="nav-onglet_videos"><a href="../../radio-rock/groupe/Speak_French-1551-videos.html" title="Vidéos du groupe Rock / Punk-rock Speak French">Vidéos</a></li><li id="nav-onglet_achat"><a href="../../radio-rock/groupe/Speak_French-1551-achat.html" title="Album du groupe Rock / Punk-rock Speak French">Album</a></li><li id="nav-onglet_commentaires"><a href="../../radio-rock/groupe/Speak_French-1551-commentaires.html" title="Your comments du groupe Rock / Punk-rock Speak French">Your comments</a></li>		</ul>
		</div>
		<div id="onglets_contenu" class="bloc_ombre">
			<div style="padding: 20px">
						  	<div class="bloc_ombre" align="center">
			  				  		<table cellspacing="10" style="color: #FFF;">
		  						  				<tr>
			  				<td align="right" style="font-size: 1.3em">
		  						Musique :
		  					</td>
		  					<td align="left" style="font-size: 1.3em">
			  					<h2>Rock / Punk-rock</h2>
		  					</td>
		  				</tr>
		  						  				<tr>
			  				<td align="right" valign="top">
		  						Nombre de titres :<br/>
		  						<font size="1">(diffusés sur Rockenfolie)</font>
		  					</td>
		  					<td align="left" valign="top">
			  					5 &nbsp; <font size="1" class="couleurtexte">(voir détails ci-après)</font>		  					</td>
		  				</tr>
		  							  					<tr>
				  				<td align="right" valign="top">
		  							Audience cumulée :<br/>
		  							<font size="1">(depuis le 14/07/2018)</font>
		  						</td>
		  						<td align="left" valign="top">
				  					98 &nbsp; <font size="1" class="couleurtexte">(audience calculée à partir des IP différentes pour chaque diffusion)</font>		  						</td>
		  					</tr>
			  						  				<tr>
			  				<td align="right">
		  						Style :
		  					</td>
		  					<td align="left">
			  					Rock / Punk-rock		  					</td>
		  				</tr>
		  							  			<tr>
		  					<td align="right" valign="bottom">
			  					Provenance :
		  					</td>
		  					<td align="left" valign="bottom">
		  						<table cellspacing="0" cellpadding="0">
		  							<tr>
		  								<td valign="bottom">
		  									Les Pennes-Mirabeau&nbsp;
		  									<a href="javascript: void(0);" onmousedown="if (document.getElementById('bloc_ville').style.height=='0px') document.getElementById('bloc_ville').style.height=''; else document.getElementById('bloc_ville').style.height='0px';" title="More infos...">
            						<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="More infos..." title="More infos..." /></a>
            								  								</td>
		  								<td valign="bottom" style="padding-right: 10px;"><table>
	<tr>
		<td align="center">
 			<a href="javascript: options_afficher();">
				<img src="../../images/punaise.gif" alt="Options" title="Options" width="25" height="35" />
			</a>
		</td>
	</tr>
	</table></td>
		  							</tr>
		  						</table>
		  					</td>
		  				</tr>
		  				<tr>
		  					<td>
		  					</td>
		  					<td>
                  <div id="bloc_ville" style="height:0px; overflow: hidden;">
                  	                    <table width="350" cellspacing="0" cellpadding="0" style="font-size: 0.8em; width: 350px; overflow: hidden; padding-top: 10px;">
                      <tr>
                        <td style="font-size: 0.9em; padding: 10px; background-color: #000; border: 1px solid #FFFFFF">
                          <span class="couleurlien">City : </span>Les Pennes-Mirabeau<br/>
                                                    <span class="couleurlien">Postal code : </span>13170<br/>
                                                                              <span class="couleurlien">Department : </span>Bouches-du-Rhône (13)<br/>
                                                                              <span class="couleurlien">Region/state : </span>Provence-Alpes-Côte d'Azur<br/>
                                                    <span class="couleurlien">Country : </span>France                        </td>
                      </tr>
                      <tr>
                        <td style="background-color: #000; border: 1px solid #FFFFFF">
                          <div id="map_canvas" style="width: 350px; height: 300px; overflow: hidden;"></div>
                        </td>
                      </tr>
                    </table>
                    <script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?v=3.exp&amp;sensor=false&amp;keyAIzaSyACmYf5ocxBE_cCgXfH6OTeGDDELWc2Us0&amp;language=en"></script>
 										<script type="text/javascript" src="../../js/googlemap.php?id=map_canvas&amp;mode=groupes&amp;groupe_id=1551&amp;zoom=8&amp;R=1532607497"></script>
                  </div>
		  					</td>
		  				</tr>		  				
		  						  				<tr>
			  				<td align="right">
		  						Label :
		  					</td>
		  					<td align="left">
			  					Non signé		  					</td>
		  				</tr>
		  						  						  				<tr>
			  				<td align="right">
		  						FaceBook :
		  					</td>
		  					<td align="left">
			  					<a href="https://www.facebook.com/SpeakFrenchRock" target="_blank" title="Lien FaceBook du groupe Rock / Punk-rock Speak French">
		  						Cliquez ici
		  						</a>
		  					</td>
		  				</tr>
		  						  						  						  						  						  					  				  		  				<tr>
		  					<td align="right">
		  						Dernier album :
		  					</td>
		  					<td align="left">
		  						<a href="../../radio-rock/groupe/Speak_French-1551-achat.html" title="Acheter l'album Do You ? du groupe rock Speak French">Do You ?</a>
		  					</td>
		  				</tr>
		  							  			<tr>
		  					<td align="right">
			  					Dossier de presse :
		  					</td>
		  					<td align="left" valign="middle">
		  						<table>
		  							<tr>
		  								<td valign="middle">
			  								<a href="../../radio-rock/groupe/Speak_French-1551-dossier_presse.zip" title="Dossier de presse du groupe Rock / Punk-rock Speak French">
			  									<img src="../..//images/compress.png" height="32" width="32" alt="Fichier compressé" />
		  									</a>
		  								</td>
		  								<td valign="middle">
						  					<a href="../../radio-rock/groupe/Speak_French-1551-dossier_presse.zip" title="Dossier de presse du groupe Rock / Punk-rock Speak French">
		  										&nbsp; Télécharger &nbsp;
		  									</a>
		  								</td>
		  								<td>
		  									<font size="1" class="couleurtexte">
		  								(fichier du tuesday 17 july 2018)
		  								</font>
		  								</td>
		  							</tr>
		  						</table>
		  					</td>
		  				</tr>
		  						  				<tr>
		  					<td align="right">
		  						Première diffusion :
		  					</td>
		  					<td align="left">
		  						Saturday 14 july		  					</td>
		  				</tr>
		  				<tr>
		  					<td align="right">
		  						Dernière diffusion :
		  					</td>
		  					<td align="left">
		  						Today at 14h08		  					</td>
		  				</tr>
		  				 							<tr>
 								<td align="right">
 									Concerts programmés :
 								</td>
 								<td align="left">
										<form action="" onsubmit="return false;">
										Aucun &nbsp; -									&nbsp; <a href="../concerts_ajout.html" title="Proposer un concert rock">Annoncer un concert</a>
									</form>
								</td>
	 						</tr>
	 								  			</table>
		  			 	  				<a name="ecoute"></a>
		  			<div style="padding-top: 10px">
		  				<span style="color: #FFF; font-size: 1.3em">Titres proposés à l'écoute par le groupe</span><br/><br/>
		  				<table style="margin-left: 20px;">		  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_3552_map" style="float: left;"><div id="mp3_titre_gratuit_3552" class="jp-jplayer"></div><div id="mp3_titre_gratuit_3552_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_3552" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-3552.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_3552').style.display=='') document.getElementById('blocmp3_titre_gratuit_3552').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_3552').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_3551_map" style="float: left;"><div id="mp3_titre_gratuit_3551" class="jp-jplayer"></div><div id="mp3_titre_gratuit_3551_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_3551" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-3551.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_3551').style.display=='') document.getElementById('blocmp3_titre_gratuit_3551').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_3551').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_3550_map" style="float: left;"><div id="mp3_titre_gratuit_3550" class="jp-jplayer"></div><div id="mp3_titre_gratuit_3550_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_3550" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-3550.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_3550').style.display=='') document.getElementById('blocmp3_titre_gratuit_3550').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_3550').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  				</table>
		  			</div>
		  									
												<br/>
						<div class="fb-page" data-href="https://www.facebook.com/SpeakFrenchRock" data-tabs="timeline" data-width="740" data-height="250" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" ><blockquote cite="https://www.facebook.com/SpeakFrenchRock" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/SpeakFrenchRock"></a></blockquote></div>
						<br/>
						<br/>
						<br/>
								  			<div style="width:90%" align="justify">
		  				<table>
		  					<tr>
		  						<td valign="middle">
		  									  						</td>
		  						<td valign="middle">
		  							<div >
			  				<br/>
		  					<p><span style="color: #ff0000; font-size: medium;">Actualités : </span></p>
<p> </p>
<div>Au 17 juillet 2018 :</div>
<div> </div>
<div>Nous participons actuellement au festival/tremplin EMERGENZA et sommes qualifiés en demi finale, qui se déroulera le 14 Avril au Jas'Rod aux Pennes-Mirabeau ! Un clip est en préparation, la composition de plusieurs nouveaux morceaux a été finalisée récemment donc de nouveau enregistrements sont à venir ! </div>
<div>Le booking de nos futurs concerts sera effectué très prochainement et les dates seront annoncées.</div>
<div> </div>
<div><span style="color: #ff0000; font-size: medium;">Line Up :</span></div>
<div> </div>
<div>
<div><strong>ROVEDA Maxime : Guitariste lead / choeurs</strong></div>
<div><strong>GARRIDO Teddy : Guitariste rythmique / choeurs</strong></div>
<div><strong>LOVERO Silvère : Bassiste / choeurs</strong></div>
<div><strong>PES Vincent : Batteur</strong></div>
<div><strong>DEGUICHE Jocelyn (Joss) : Chanteur</strong></div>
<div> </div>
<div><span style="color: #ff0000; font-size: medium;">Biographie :</span></div>
<div> </div>
<div>
<p>Trois amis d'enfance ayant une passion en commun, le Rock, décident de concrétiser les choses en apprenant à jouer d'un instrument, Teddy à la guitare, Stéphane à la batterie, et Joss au chant, et commencent à composer leur rock français, inspiré à l'époque par les riffs de TELEPHONE.<br /> Silvère viendra compléter le groupe quelques années plus tard.<br /> <br /> C'est en 2016 avec l'arrivée de Vincent à la batterie et de Maxime à la guitare lead que le groupe trouve un nom, SPEAK FRENCH, et une dynamique de composition mêlant sonorités rock puissantes et riffs punk, dégageant beaucoup d'énergie et de positivité sur scène et dans les textes écrits par Joss.</p>
<p> </p>
<p>Après une période de composition et les premiers concerts, l'EP " Do You ? " est enregistré chez Tom Records et sort en Septembre 2017.<br /> De nouveaux morceaux voient le jour, et après une courte tournée dans les Alpes en Novembre 2017 les concerts se suivent jusqu'à une récente participation au festival/tremplin EMERGENZA, où SPEAK FRENCH obtient la 3ème place du tremplin et se qualifie pour les demi-finales, à venir prochainement (le 14 Avril au Jas'Rod aux Pennes-Mirabeau 13170).<br /> <br /> Plusieurs concerts sont déjà programmés pour l'année 2018, ainsi que la réalisation d'un clip et de nouveaux enregistrements !</p>
</div>
</div><br/><br/>		  				</div>
						</td></tr></table>
		  			</div>		  			<div>
		  				<table>
		  					<tr>
		  						<td align="center">
		  							<font style="color: #FFF; font-size: 1.3em">
		  							Liste des titres diffusés<br/>sur Rockenfolie, la radio :		  							</font><br/><br/>
		  																		<script type="text/javascript">
											<!--
											document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(19943);\" title=\"Détails de diffusion du titre Pop corn du groupe Rock / Punk-rock Speak French\">Pop corn</a> <sup><font title=\"Pop corn est un titre diffusé depuis moins de 30 jours sur Rockenfolie\" style=\"color: #F00\">Nouveau !</font></sup><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(19938);\" title=\"Détails de diffusion du titre Vinyl du groupe Rock / Punk-rock Speak French\">Vinyl</a> <sup><font title=\"Vinyl est un titre diffusé depuis moins de 30 jours sur Rockenfolie\" style=\"color: #F00\">Nouveau !</font></sup><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(19935);\" title=\"Détails de diffusion du titre Warning du groupe Rock / Punk-rock Speak French\">Warning</a> <sup><font title=\"Warning est un titre diffusé depuis moins de 30 jours sur Rockenfolie\" style=\"color: #F00\">Nouveau !</font></sup><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(19934);\" title=\"Détails de diffusion du titre Poke du groupe Rock / Punk-rock Speak French\">Poke</a> <sup><font title=\"Poke est un titre diffusé depuis moins de 30 jours sur Rockenfolie\" style=\"color: #F00\">Nouveau !</font></sup><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(19919);\" title=\"Détails de diffusion du titre Euphorie du groupe Rock / Punk-rock Speak French\">Euphorie</a> <sup><font title=\"Euphorie est un titre diffusé depuis moins de 30 jours sur Rockenfolie\" style=\"color: #F00\">Nouveau !</font></sup><br/>");		  								-->
		  								</script>
		  								<noscript><a href="../../radio-rock/groupe/Speak_French-1551-titre-Pop_corn-19943.html" title="Détails de diffusion du titre Pop corn du groupe Rock / Punk-rock Speak French">Pop corn</a> <sup><font title="Pop corn est un titre diffusé depuis moins de 30 jours sur Rockenfolie" style="color: #F00">Nouveau !</font></sup><br/><a href="../../radio-rock/groupe/Speak_French-1551-titre-Vinyl-19938.html" title="Détails de diffusion du titre Vinyl du groupe Rock / Punk-rock Speak French">Vinyl</a> <sup><font title="Vinyl est un titre diffusé depuis moins de 30 jours sur Rockenfolie" style="color: #F00">Nouveau !</font></sup><br/><a href="../../radio-rock/groupe/Speak_French-1551-titre-Warning-19935.html" title="Détails de diffusion du titre Warning du groupe Rock / Punk-rock Speak French">Warning</a> <sup><font title="Warning est un titre diffusé depuis moins de 30 jours sur Rockenfolie" style="color: #F00">Nouveau !</font></sup><br/><a href="../../radio-rock/groupe/Speak_French-1551-titre-Poke-19934.html" title="Détails de diffusion du titre Poke du groupe Rock / Punk-rock Speak French">Poke</a> <sup><font title="Poke est un titre diffusé depuis moins de 30 jours sur Rockenfolie" style="color: #F00">Nouveau !</font></sup><br/><a href="../../radio-rock/groupe/Speak_French-1551-titre-Euphorie-19919.html" title="Détails de diffusion du titre Euphorie du groupe Rock / Punk-rock Speak French">Euphorie</a> <sup><font title="Euphorie est un titre diffusé depuis moins de 30 jours sur Rockenfolie" style="color: #F00">Nouveau !</font></sup><br/></noscript>		  							<br/>
		  							<font size="1">(Cliquez sur un titre pour voir ses détails de diffusion)</font>
		  									  						</td>
		  						<td width="400" align="center" valign="middle" style="min-height: 200px">
		  							<div style="width: 300px; border: 3px double #999999; padding: 15px" id="details_titre">
		  									  <font style="font-size: 1.2em">
				Détails de diffusion du titre :<br/>			
				<span class="couleurlien" title="Titre de Speak French">Pop corn</span>
				<sup><font title="Pop corn est un titre diffusé depuis moins de 30 jours sur Rockenfolie" style="color: #F00">Nouveau !</font></sup>			</font>
			<br/><br/>

			Première diffusion :<br/>
			<font color="white">Today at 14h08</font><br/><br/>

			Dernière diffusion :<br/>
			<font color="white">Today at 14h08</font><br/><br/>

			Une diffusion depuis wednesday 1<sup>st</sup> february 2017 :			<form action="">
				<select class="champnormal">
					<option>Today at 14h08 </option>				</select>
			</form>
			 		  							</div>
		  						</td>
		  					</tr>
		  				</table>
		  			</div>
		  					  		</div>
		  				</div>
		</div>
		<div align="center" style="padding-top: 10px">
			Pour toute demande de modification de cette page, adressez votre demande à notre service directement par mail à <a href="mailto:groupe&#64;rockenfolie.com" title="Ecrire un mail avec le logiciel de messagerie">groupe&#64;rockenfolie.com</a> ou par <a href="../../radio-rock/contacts-c2.html#formulaire" title="Contact groupe">notre site</a>.
			<br/><br/>
			<a href="../../groupe-1551.xml" target="XML" title="XML"><img src="../../images/xml.gif" width="29" height="15" alt="XML" title="XML" /></a>
		</div>
	</div>
</div>
<br/>
		  <div align="center">
		  	<br />
<b>Warning</b>:  mysqli_query() expects parameter 1 to be mysqli, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>7</b><br />
<br />
<b>Warning</b>:  mysqli_query() expects parameter 1 to be mysqli, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>18</b><br />
<br />
<b>Warning</b>:  mysqli_fetch_array() expects parameter 1 to be mysqli_result, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>19</b><br />
<br />
<b>Warning</b>:  mysqli_free_result() expects parameter 1 to be mysqli_result, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>20</b><br />
<div id="flash_geoloc" class="couleurblanc">37 visiteurs et auditeurs en ligne !</div>			</div>
		</div>
		
		<div id="footersite">
			<div id="footer_infos">
				<table>
					<tr>
						<td>
							<a href="../../radio-rock/infos_legales.html" title="Infos légales Rockenfolie, la radio rock">Infos légales</a>
						</td>
						<td style="padding-left: 5px">
							<img src="../../images/w3c.gif" width="88" height="31" alt="Site Rockenfolie valide W3C Transitional" title="Site Rockenfolie valide W3C Transitional" />
						</td>
					</tr>
				</table>
			</div>
			<div id="footer">
				<div id="footer_logosite">
					<a href="http://www.rockenfolie.com"><img src="../../images/rock48.gif" alt="RockEnFolie" title="RockEnFolie" width="48" height="48" /></a>
				</div>
				<div id="footer_adhesions"><a href="../../documents/Adhesion_association_Rockenfolie_membre_bienfaiteur.zip" title="Télécharger la demande d'adhésion">Adhésion Association Rockenfolie</a></div>
				<div id="footer_texte">
					Design : <span title="Graphiste / Webdesigner" class="couleurlien"><a href="http://www.ksproduction.fr.nf" target="_blank">KS Production</a></span><br/>
					&copy;2018 - RockEnFolie - Tous droits réservés
					<div class="separateurhorizontal" style="height: 5px;"></div>
					<a href="http://www.webradiotools.soft-micro.fr" title="Pub : WebRadioTools" target="_blank">www.webradiotools.soft-micro.fr</a>			  </div>
			</div>
 	</div><a class="optionsInput" rel="#prompt"></a>
<form onsubmit="return false;" action="" style="margin: 0px; padding: 0px;">
<div class="modal" id="prompt" style="font-weight: normal">
 	<div style="float: left; width: 100%; overflow: hidden">
		<div style="width: 100%; font-weight: bold;" align="center">
			Select your display configuration		</div>
		<div style="padding-top: 10px">
			<b>Language :</b>
			<table align="center" style="width: 100%">
				<tr>
					<td valign="middle" align="center">
						<label style="vertical-align:middle; display:inline">
							<input style="vertical-align:middle;"  type="radio" name="options_choixlangue" id="options_choixlangue_fr" />
							<span>Français</span>
							<img style="vertical-align:middle; padding-bottom: 3px" src="../../images/drapeau_fr.jpg" width="30" height="16" alt="Français" title="Français"  />
						</label>
					</td>
					<td valign="middle" align="center">
						<label style="vertical-align:middle; display:inline">
							<input style="vertical-align:middle;" checked="checked" type="radio" name="options_choixlangue" id="options_choixlangue_en" />
							English <sub>(incomplete)</sub>
							<img style="vertical-align:middle; padding-bottom: 3px" src="../../images/drapeau_en.jpg" width="30" height="16" alt="English" title="English" />
						</label>
					</td>
				</tr>
			</table>
		</div>

		<div style="padding-top: 10px">
			<b>Location :</b>
			<table>
				<tr><td align="center">You seem to be currently located at :</td></tr>
				<tr><td align="center" style="font-weight: bold">
					<span title="United States - 20167">Sterling (US - 107)</span></td></tr>
				<tr><td align="center" style="font-style:italic; font-size: 0.8em;">Change your location information to improve mileage and research during your visit.</td></tr>
				<tr><td align="center" style="padding-top: 5px; text-decoration:underline">Type your city and press &quot;?&quot; :</td></tr>
				<tr>
					<td align="center">
						<input class="champnormal" value="Enter your city and validate" onfocus="this.value='';" type="text" id="options_lavillerecherche" size="25" onkeypress="if (event.keyCode == 13) options_rechercher_ville();"/>
						<input type="button" class="champbouton" value="?" style="background-color: #FFF; height: 22px;" id="options_lavillerecherchebouton" onmousedown="options_rechercher_ville();" />
					</td>
				</tr>
				<tr><td align="center" style="padding-top: 5px; text-decoration:underline">Select the rearest city :</td></tr>
				<tr>
					<td align="center">
						<div id="options_bloc_laville" style="height: 20px; padding-botom: 15px">
							<div style="padding-top: 3px; font-size: 0.8em;">Do a search to select a city.</div>
						</div> 
					</td>
				</tr>
			</table>
		</div>

	  <div style="padding-top: 10px;" align="center">
  		<table>
  			<tr>
  				<td style="padding-right: 20px; height: 48px" valign="middle">
 						<a href="javascript: options_valider();" title="Submit" style="display: table-cell; height: 48px; line-height: 48px">
 							<img style="vertical-align:middle; padding-bottom: 10px" src="../../images/valider.gif" width="48" height="48" alt="Submit" title="Submit" />
 							<span style="color: #000; font-size: 1.2em; font-weight: bold;">Submit</span>
						</a>
	 				</td>
	 				<td style="padding-left: 20px; height: 48px" valign="middle">	 					
 						<a href="javascript: options_annuler();" title="Cancel" style="display: table-cell; height: 48px; line-height: 48px">
 							<img style="vertical-align:middle; padding-bottom: 10px" src="../../images/annuler.gif" width="48" height="48" alt="Cancel" title="Cancel" />
 							<span style="color: #000; font-size: 1.2em; font-weight: bold;">Cancel</span>
 						</a>
 					</td>
 				</tr>
 			</table>
 		</div>
	</div>
</div>
</form>	
	</div><!-- Wrapper site -->
</div><!-- Wrapper site et pub -->
<script type="text/javascript">
<!--
		var dedicaces_left=0;
	var dedicaces_top=0;
	var dedicaces_clignotetimer;
	var dedicaces_lecturetimer;
 	var dedicaces_etat=0;
	dedicaces_changementetat();
	dedicaces_lecture();
		if (document.getElementById('video_live')) miseajourvideo_live();
-->
</script>
<script type="text/javascript">
<!--
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
-->
</script>
<script type="text/javascript">
<!--
try {
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10138791-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
} catch(err) {}
-->
</script>
<script type="text/javascript"><!--				$("#mp3_titre_gratuit_3552").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"=MDct5iM1UzMtg2YuVmcG91ahVGcT9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Vinyl (Album \"Do You ?\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_3552_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_3551").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"=MDct5SM1UzMtg2YuVmcG91ahVGcT9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Pop Corn (Album \"Do You ?\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_3551_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_3550").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"=MDct5CM1UzMtg2YuVmcG91ahVGcT9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Poke (Album \"Do You ?\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_3550_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
			--></script><!-- Page générée en 0.151 secondes.--></body>
</html>