<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="description" content="RockEnFolie présente le groupe rock Terry Brisack - Ecoute MP3 gratuite - Détails du titre : Museum of heart" />
	<meta name="keywords" content="radio, terry, d'un, brisack, album, rock, terry brisack, le , de , folk, surf, jours, orchestra, blues, d'une, ghosts, body, vincent, temps, etait, rainy, pluie, ghosts orchestra, bleuesla, folk music, nouvel album, sing, et , sing body, sixties, du " />
	<meta name="classification" content="radio rock, webradio rock, rock radio, Musique rock, Musique gratuite, Music, webradio, web radio, musique, radio, radios, station" />
	<meta name="robots" content="noodp" />
	<meta name="Distribution" content="Global" />
	<meta name="Language" content="fr" />
	<meta name="copyright" content="Rockenfolie, La radio" />
  <meta http-equiv="Content-Script-Type" content="text/javascript" />
  <meta name="verify-v1" content="m7G8XYFnUKmhpSQ7zuHcv0Gvl9BVxDGu8QsROOxm5qw=" />
  <meta name="author" content="Sébastien BEGOUIN" />
	<meta name="reply-to" content="association@rockenfolie.com" />
	<meta name="rating" content="General" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<meta name="date-creation-yyyymmdd" content="20090701" />
		<title>Rockenfolie - Terry Brisack - Ecoute MP3 gratuite</title>
		<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Fiche groupe de Terry Brisack" href="../../rss-groupe-Terry_Brisack-1448.xml" />
		<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Derniers titres rock diffusés" href="../../rss-derniers_titres.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les émissions rock" href="../../rss-emissions.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les news rock" href="../../rss-news.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les interviews rock" href="../../rss-interviews.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les fiches groupes rock" href="../../rss-groupes.xml" />
	<link rel="icon" type="image/gif" href="../../images/favicon.gif" />
	<link rel="stylesheet" type="text/css" media="screen" href="../../css/style.php" />
	  <style type="text/css">
  .style_interviews{font-size: 12px;}
  </style>
<script type="text/javascript" src="../../js/javascript.php"></script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.10';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrappersiteetpub">
		<script type="text/javascript">
		<!--
	function openplayer()
	{
		var width = 440,
			height = 220,
			left = Math.round( (screen.width - width) / 2 ),
			top = Math.round( (screen.height - height) / 2 );
		
	window.open('../player.html?autostart=1','RockEnFolie','toolbar=0,menubar=0,resize=0,location=0,scrollbars=0,width=' + width + ',height=' + height + ',top=' + top + ',left=' + left);
	  }
	  -->
	</script>
	<div id="wrappersite" >
		<div id="headersite" style="background:url(../..//images/header_hiver.png) no-repeat;">
			<div id="headerecouter" title="Ecoute en direct" onclick="javascript: openplayer();" onmouseover="this.style.backgroundPosition='0px -26px';" onmouseout="this.style.backgroundPosition='0px 0px';">			</div>
						<div id="headerdedicaces" title="Envoyez une dédicace à nos animateurs !" style="background:url(../images/menu_dedicaces_en.gif) no-repeat; " onclick="document.location.href='../../radio-rock/dedicaces.html'" onmouseover="dedicaces_top=-17; dedicaces_affichagemodifie();" onmouseout="dedicaces_top=0; dedicaces_affichagemodifie()">				<a style="display: none" href="../../radio-rock/dedicaces.html">Envoyez une dédicace à nos animateurs !</a>
			</div>
			<div id="headerblocvide"></div>
			<div style="height: 17px; margin-left: 215px">
 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../.././" title="Accueil radio rock"><img alt="Accueil radio rock" src="../../images/menu_accueil.gif"  width="56" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/emissions.html" title="Consultez la liste de nos émissions rock"><img alt="Consultez la liste de nos émissions rock" src="../../images/menu_emissions.gif"  width="70" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/studios.html" title="Venez découvrir les studios des animateurs"><img alt="Venez découvrir les studios des animateurs" src="../../images/menu_studios.gif"  width="58" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/staff.html" title="Tous les membres de l'équipe de Rockenfolie"><img alt="Tous les membres de l'équipe de Rockenfolie" src="../../images/menu_staff.gif"  width="44" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/ecouter.html" title="Ecoutez Rock En Folie, webradio rock"><img alt="Ecoutez Rock En Folie, webradio rock" src="../../images/menu_ecouter.gif"  width="50" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/livre_d_or.html" title="Déposez votre commentaire sur le livre d'or"><img alt="Déposez votre commentaire sur le livre d'or" src="../../images/menu_livre_d_or.gif"  width="76" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/concerts.html" title="Consultez les concerts rock de folie tout près de chez vous !"><img alt="Consultez les concerts rock de folie tout près de chez vous !" src="../../images/menu_concerts.gif"  width="70" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/salles.html" title="Venez consulter notre liste de salles rock"><img alt="Venez consulter notre liste de salles rock" src="../../images/menu_salles.gif"  width="51" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				</div>
			<div class="headerseparateurhorizontal"></div>
			<div style="height: 17px; margin-left: 230px">
 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/news.html" title="Venez écouter les derniers podcasts de Rockenfolie"><img alt="Venez écouter les derniers podcasts de Rockenfolie" src="../../images/menu_news.gif"  width="65" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/interviews.html" title="Toutes les interviews !"><img alt="Toutes les interviews !" src="../../images/menu_interviews.gif"  width="82" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/groupes.html" title="Tous les groupes rocks que nous avons reçus"><img alt="Tous les groupes rocks que nous avons reçus" src="../../images/menu_groupes.gif"  width="114" height="34" border="0" style="margin-top: -17px;" /></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/galeries.html" title="Retrouvez toutes les photos réalisées par nos photographes lors des concerts et festivals !"><img alt="Retrouvez toutes les photos réalisées par nos photographes lors des concerts et festivals !" src="../../images/menu_galeries.gif"  width="64" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/partenaires.html" title="Partenaires de notre radio rock"><img alt="Partenaires de notre radio rock" src="../../images/menu_partenaires.gif"  width="93" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/contacts.html" title="Contactez l'équipe de RockEnFolie !"><img alt="Contactez l'équipe de RockEnFolie !" src="../../images/menu_contacts.gif"  width="72" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				</div>
			<div class="headerseparateurhorizontal"></div>
			<div id="video_live">
				<div style="float: left; width: auto; height: 70px; overflow: hidden">
					<a href="javascript: ouvrirvideo_live('../../radio-rock/player-videolive.html');">
						<img alt="Voir notre vidéo live !" src="../../images/video_live.gif" width="70" height="140" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-70px';" onmouseout="this.style.marginTop='0px';" />
					</a>
				</div>
			</div>
			<div id="options_generales">
				<table>
	<tr>
		<td align="center">
 			<a href="javascript: options_afficher();">
				<img src="../../images/punaise.gif" alt="Options" title="Options" width="25" height="35" />
			</a>
		</td>
	</tr>
		<tr>
		<td align="center" style="padding-left: 5px">
			<a href="javascript: options_afficher();" style="font-size: 0.7em">Options</a>
		</td>
	</tr>
	</table>			</div>
			<div id="facebook_j_aime" style="float: left">
				<script type="text/javascript">
					<!--
					document.write('<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-colorscheme="dark"></div> ');
					document.write('<a href="http://twitter.com/share" class="twitter-share-button" data-text="Partager sur Twitter" data-count="horizontal" data-lang="fr"></a>');
					-->
				</script>
			</div>
				<div id="mort">
					<a href="../../radio-rock/groupe.html">
						<img title="Découverte hasardeuse d'un groupe Rock / Métal..." alt="Découverte hasardeuse d'un groupe Rock / Métal..." src="../../images/mort.png" width="48" height="104" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-52px';" onmouseout="this.style.marginTop='0px';" />
					</a>				
				</div>  
		</div>
<div id="headerbas"></div>		<div id="contenusite">
<div align="center">
	<div style="padding-top: 65px; float: right; width: 60px;" align="left">
					<a href="../../radio-rock/groupe/The_Beautiful_Losers-1626.html" title="Fiche suivante...">
				<img src="../../images/forward.gif" alt="Fiche suivante..." title="Fiche suivante..." />
			</a>
			</div>
	<div style="padding-top: 65px; float: left; width: 60px;" align="right">
					<a href="../../radio-rock/groupe/Tawa-1628.html" title="Fiche précédente...">
				<img src="../../images/back.gif"  alt="Fiche précédente..." title="Fiche précédente..." />
			</a>
			</div>
	<div id="onglet_presentation" style="width: 780px; padding-top: 20px; padding-bottom: 20px;" align="left">
			 	<div style="margin-left: 719px; margin-bottom: -203px; width: 150px; height: 100px; clear: both"><img src="../images/espace_officiel.png" alt="" title="Espace Officiel du groupe" width="150" /></div>
				<div class="blocfichemini">
						<div class="blocfichemini_avatar" style="background:url(../../radio-rock/groupe/Terry_Brisack-1448.jpg) no-repeat;">
								<img src="../../images/cadre.gif" alt="Groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack" title="Groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack" width="135" height="135" />
							</div>
     	<div class="blocfichemini_texte">
				<table cellspacing="5">
					<tr>
						<td height="30" valign="middle">
							<div style="height: 30px; overflow: hidden">
														<div style="float: right;padding-left: 5px;">
								<a href="../../radio-rock/groupes.html" title="Rechercher d'autres groupes">
									<img src="../../images/recherche.gif" width="30" height="30" alt="Rechercher d'autres groupes" title="Rechercher d'autres groupes Rock-folk-pop Baroque / Rock’n roll Hanté / Americana" />
								</a>
							</div>
							
							<div style="height: 30px; overflow: hidden;">
								<div class="couleurlien" style="float: left; font-size: 1.5em; padding-right: 20px">
									<h1 class="classe_h2">										Terry Brisack									</h1>								</div>
																<div style="float: left; padding-left: 10px; padding-top: 7px; white-space: nowrap;">
									<h2>Musique Rock-folk-pop Baroque / Rock’n roll Hanté / Americana</h2>
								</div>
															</div>
						</div>
						</td>
					</tr>
					<tr>
						<td colspan="2" align="left" height="60" valign="middle">
							Au fil de ses albums, entouré de formations à géométrie variable (duo, trio, band plus complet), Terry Brisack a mûri des compos et un univers très personnel, où des sonorités vintage se mêlent à une pop rock baroque.						</td>
					</tr>
					<tr>
						<td align="left" height="30" colspan="2">
														<font color="white" style="font-style:italic; font-size: 0.8em">Fiche
								créée thursday 10 march 2016 et 								modifiée the day before yesterday at 14h43.
																<font color="yellow">&nbsp;(Visitée 1757 fois)</font>
															</font>
													</td>
					</tr>
				</table>
			</div>
		</div>
		 		<br/>
		<div id="onglets" style="font-size: 110%">
		<ul>
			<li id="nav-onglet_presentation"><a href="../../radio-rock/groupe/Terry_Brisack-1448.html" title="Présentation du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack">Présentation</a></li><li id="nav-onglet_chroniques"><a href="../../radio-rock/groupe/Terry_Brisack-1448-chroniques.html" title="Chroniques du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack">Chroniques</a></li><li id="nav-onglet_interviews"><a href="../../radio-rock/groupe/Terry_Brisack-1448-interviews.html" title="Interview du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack">Interview</a></li><li id="nav-onglet_videos"><a href="../../radio-rock/groupe/Terry_Brisack-1448-videos.html" title="Vidéos du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack">Vidéos</a></li><li id="nav-onglet_photos"><a href="../../radio-rock/groupe/Terry_Brisack-1448-photos.html" title="Photos du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack">Photos</a></li><li id="nav-onglet_achat"><a href="../../radio-rock/groupe/Terry_Brisack-1448-achat.html" title="Albums du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack">Albums</a></li><li id="nav-onglet_commentaires"><a href="../../radio-rock/groupe/Terry_Brisack-1448-commentaires.html" title="Your comments du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack">Your comments</a></li>		</ul>
		</div>
		<div id="onglets_contenu" class="bloc_ombre">
			<div style="padding: 20px">
						  	<div class="bloc_ombre" align="center">
			  				  		<table cellspacing="10" style="color: #FFF;">
		  						  				<tr>
			  				<td align="right" style="font-size: 1.3em">
		  						Musique :
		  					</td>
		  					<td align="left" style="font-size: 1.3em">
			  					<h2>Rock-folk-pop Baroque / Rock’n roll Hanté / Americana</h2>
		  					</td>
		  				</tr>
		  						  				<tr>
			  				<td align="right" valign="top">
		  						Nombre de titres :<br/>
		  						<font size="1">(diffusés sur Rockenfolie)</font>
		  					</td>
		  					<td align="left" valign="top">
			  					11 &nbsp; <font size="1" class="couleurtexte">(voir détails ci-après)</font>		  					</td>
		  				</tr>
		  							  					<tr>
				  				<td align="right" valign="top">
		  							Audience cumulée :<br/>
		  							<font size="1">(depuis le 08/01/2019)</font>
		  						</td>
		  						<td align="left" valign="top">
				  					5710 &nbsp; <font size="1" class="couleurtexte">(audience calculée à partir des IP différentes pour chaque diffusion)</font>		  						</td>
		  					</tr>
			  						  				<tr>
			  				<td align="right">
		  						Style :
		  					</td>
		  					<td align="left">
			  					Rock-folk-pop Baroque / Rock’n roll Hanté / Americana		  					</td>
		  				</tr>
		  							  			<tr>
		  					<td align="right" valign="bottom">
			  					Provenance :
		  					</td>
		  					<td align="left" valign="bottom">
		  						<table cellspacing="0" cellpadding="0">
		  							<tr>
		  								<td valign="bottom">
		  									Paris&nbsp;
		  									<a href="javascript: void(0);" onmousedown="if (document.getElementById('bloc_ville').style.height=='0px') document.getElementById('bloc_ville').style.height=''; else document.getElementById('bloc_ville').style.height='0px';" title="More infos...">
            						<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="More infos..." title="More infos..." /></a>
            								  								</td>
		  								<td valign="bottom" style="padding-right: 10px;"><table>
	<tr>
		<td align="center">
 			<a href="javascript: options_afficher();">
				<img src="../../images/punaise.gif" alt="Options" title="Options" width="25" height="35" />
			</a>
		</td>
	</tr>
	</table></td>
		  							</tr>
		  						</table>
		  					</td>
		  				</tr>
		  				<tr>
		  					<td>
		  					</td>
		  					<td>
                  <div id="bloc_ville" style="height:0px; overflow: hidden;">
                  	                    <table width="350" cellspacing="0" cellpadding="0" style="font-size: 0.8em; width: 350px; overflow: hidden; padding-top: 10px;">
                      <tr>
                        <td style="font-size: 0.9em; padding: 10px; background-color: #000; border: 1px solid #FFFFFF">
                          <span class="couleurlien">City : </span>Paris<br/>
                                                    <span class="couleurlien">Postal code : </span>75000<br/>
                                                                              <span class="couleurlien">Department : </span>Paris (75)<br/>
                                                                              <span class="couleurlien">Region/state : </span>Île-de-France<br/>
                                                    <span class="couleurlien">Country : </span>France                        </td>
                      </tr>
                      <tr>
                        <td style="background-color: #000; border: 1px solid #FFFFFF">
                          <div id="map_canvas" style="width: 350px; height: 300px; overflow: hidden;"></div>
                        </td>
                      </tr>
                    </table>
                    <script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?v=3.exp&amp;sensor=false&amp;keyAIzaSyB8dEn3ZPHQ-oD_HUk5VPRktR1womWcu8I&amp;language=en"></script>
 										<script type="text/javascript" src="../../js/googlemap.php?id=map_canvas&amp;mode=groupes&amp;groupe_id=1448&amp;zoom=8&amp;R=1593495818"></script>
                  </div>
		  					</td>
		  				</tr>		  				
		  						  				<tr>
			  				<td align="right">
		  						Label :
		  					</td>
		  					<td align="left">
			  					<a href="http://web.lacabine.org/" target="_blank" title="3 L Editions">3 L Editions</a>		  					</td>
		  				</tr>
		  						  						  				<tr>
			  				<td align="right">
		  						FaceBook :
		  					</td>
		  					<td align="left">
			  					<a href="https://www.facebook.com/Terry-Brisack-Band-380333235492040" target="_blank" title="Lien FaceBook du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack">
		  						Cliquez ici
		  						</a>
		  					</td>
		  				</tr>
		  						  						  						  				<tr>
			  				<td align="right">
		  						Bandcamp :
		  					</td>
		  					<td align="left">
			  					<a href="https://myspace.com/terrybrisack" target="_blank" title="Lien Bandcamp du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack">
		  						Cliquez ici
		  						</a>
		  					</td>
		  				</tr>
		  						  						  						  					  				  			  			<tr>
		  					<td align="right">
			  					Site Web :
		  					</td>
		  					<td align="left">
			  					<a href="http://www.oragecontinental.com" target="_blank" title="Site officiel du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack">
		  						Cliquez ici
		  						</a>
		  					</td>
		  				</tr>
		  						  				<tr>
		  					<td align="right">
		  						Dernier album :
		  					</td>
		  					<td align="left">
		  						<a href="../../radio-rock/groupe/Terry_Brisack-1448-achat.html" title="Acheter l'album One night in the wax museum du groupe rock Terry Brisack">One night in the wax museum</a>
		  					</td>
		  				</tr>
		  							  			<tr>
		  					<td align="right">
			  					Dossier de presse :
		  					</td>
		  					<td align="left" valign="middle">
		  						<table>
		  							<tr>
		  								<td valign="middle">
			  								<a href="../../radio-rock/groupe/Terry_Brisack-1448-dossier_presse.zip" title="Dossier de presse du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack">
			  									<img src="../..//images/compress.png" height="32" width="32" alt="Fichier compressé" />
		  									</a>
		  								</td>
		  								<td valign="middle">
						  					<a href="../../radio-rock/groupe/Terry_Brisack-1448-dossier_presse.zip" title="Dossier de presse du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack">
		  										&nbsp; Télécharger &nbsp;
		  									</a>
		  								</td>
		  								<td>
		  									<font size="1" class="couleurtexte">
		  								(fichier du thursday 14 april 2016)
		  								</font>
		  								</td>
		  							</tr>
		  						</table>
		  					</td>
		  				</tr>
		  						  				<tr>
		  					<td align="right">
		  						Première diffusion :
		  					</td>
		  					<td align="left">
		  						Tuesday 8 march 2016		  					</td>
		  				</tr>
		  				<tr>
		  					<td align="right">
		  						Dernière diffusion :
		  					</td>
		  					<td align="left">
		  						Today at 06h50		  					</td>
		  				</tr>
		  				 							<tr>
 								<td align="right">
 									Chronique audio  :
 								</td>
 								<td align="left">
									<map id="extrait_map" style="float: left;"><div id="extrait" class="jp-jplayer"></div><div id="extrait_container" class="jplayer" style="width: 300px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>								</td>
	 						</tr>
	 						 							<tr>
 								<td align="right">
 									Concerts programmés :
 								</td>
 								<td align="left">
										<form action="" onsubmit="return false;">
										Aucun &nbsp; -									&nbsp; <a href="../concerts_ajout.html" title="Proposer un concert rock">Annoncer un concert</a>
									</form>
								</td>
	 						</tr>
	 								  			</table>
		  			 	  				<a name="ecoute"></a>
		  			<div style="padding-top: 10px">
		  				<span style="color: #FFF; font-size: 1.3em">Titres proposés à l'écoute par le groupe</span><br/><br/>
		  				<table style="margin-left: 20px;">		  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_3772_map" style="float: left;"><div id="mp3_titre_gratuit_3772" class="jp-jplayer"></div><div id="mp3_titre_gratuit_3772_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_3772" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-3772.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_3772').style.display=='') document.getElementById('blocmp3_titre_gratuit_3772').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_3772').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_3762_map" style="float: left;"><div id="mp3_titre_gratuit_3762" class="jp-jplayer"></div><div id="mp3_titre_gratuit_3762_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_3762" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-3762.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_3762').style.display=='') document.getElementById('blocmp3_titre_gratuit_3762').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_3762').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_3761_map" style="float: left;"><div id="mp3_titre_gratuit_3761" class="jp-jplayer"></div><div id="mp3_titre_gratuit_3761_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_3761" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-3761.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_3761').style.display=='') document.getElementById('blocmp3_titre_gratuit_3761').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_3761').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_3084_map" style="float: left;"><div id="mp3_titre_gratuit_3084" class="jp-jplayer"></div><div id="mp3_titre_gratuit_3084_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_3084" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-3084.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_3084').style.display=='') document.getElementById('blocmp3_titre_gratuit_3084').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_3084').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_2908_map" style="float: left;"><div id="mp3_titre_gratuit_2908" class="jp-jplayer"></div><div id="mp3_titre_gratuit_2908_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_2908" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-2908.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_2908').style.display=='') document.getElementById('blocmp3_titre_gratuit_2908').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_2908').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_2907_map" style="float: left;"><div id="mp3_titre_gratuit_2907" class="jp-jplayer"></div><div id="mp3_titre_gratuit_2907_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_2907" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-2907.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_2907').style.display=='') document.getElementById('blocmp3_titre_gratuit_2907').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_2907').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_2906_map" style="float: left;"><div id="mp3_titre_gratuit_2906" class="jp-jplayer"></div><div id="mp3_titre_gratuit_2906_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_2906" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-2906.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_2906').style.display=='') document.getElementById('blocmp3_titre_gratuit_2906').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_2906').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_2905_map" style="float: left;"><div id="mp3_titre_gratuit_2905" class="jp-jplayer"></div><div id="mp3_titre_gratuit_2905_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_2905" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-2905.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_2905').style.display=='') document.getElementById('blocmp3_titre_gratuit_2905').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_2905').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_2904_map" style="float: left;"><div id="mp3_titre_gratuit_2904" class="jp-jplayer"></div><div id="mp3_titre_gratuit_2904_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_2904" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-2904.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_2904').style.display=='') document.getElementById('blocmp3_titre_gratuit_2904').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_2904').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  				</table>
		  			</div>
		  									
												<br/>
						<div class="fb-page" data-href="https://www.facebook.com/Terry-Brisack-Band-380333235492040" data-tabs="timeline" data-width="740" data-height="250" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" ><blockquote cite="https://www.facebook.com/Terry-Brisack-Band-380333235492040" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Terry-Brisack-Band-380333235492040"></a></blockquote></div>
						<br/>
						<br/>
						<br/>
								  			<div style="width:90%" align="justify">
		  				<table>
		  					<tr>
		  						<td valign="middle">
		  																	<div id="slider">											<a href="../../radio-rock/groupe/Terry_Brisack-1448-photos.html">
												<img src="../../radio-rock/photo/Terry_Brisack-15917.jpg" alt="rock folie" height="0" width="1" />
											</a>											<a href="../../radio-rock/groupe/Terry_Brisack-1448-photos.html">
												<img src="../../radio-rock/photo/Terry_Brisack-15916.jpg" alt="rock folie" height="0" width="1" />
											</a>											<a href="../../radio-rock/groupe/Terry_Brisack-1448-photos.html">
												<img src="../../radio-rock/photo/Terry_Brisack-15915.jpg" alt="rock folie" height="0" width="1" />
											</a>											<a href="../../radio-rock/groupe/Terry_Brisack-1448-photos.html">
												<img src="../../radio-rock/photo/Terry_Brisack-15914.jpg" alt="rock folie" height="0" width="1" />
											</a>											<a href="../../radio-rock/groupe/Terry_Brisack-1448-photos.html">
												<img src="../../radio-rock/photo/Terry_Brisack-15913.jpg" alt="rock folie" height="0" width="1" />
											</a>										</div>
										<script type="text/javascript">
											$(document).ready(function() {
											$('#slider').coinslider({width: 150, height: 112, navigation: false, sDelay:1, delay: 5000, titleSpeed: 0, hoverPause: false, spw: 1, sph: 1, effect: 'rain'});
											});
										</script>
		  									  						</td>
		  						<td valign="middle">
		  							<div style="padding-left: 10px">
			  				<br/>
		  					<p><span style="color: #ff0000; font-size: medium;">Actualités:</span></p>
<p> </p>
<p>au 20 février 2019 :</p>
<p> </p>
<p>Nouvel album : <a href="Terry_Brisack-1448-achat.html">One night in the wax museum</a></p>
<p> </p>
<p>Au 31 Mars 2018:</p>
<p> </p>
<p>parution d'un CD de lecture musicale sur l'Oeuvre de Jack London en collaboration avec Marc Roger</p>
<p> </p>
<p>le groupe est actuellement en studio d'enregistrement pour la parution d'un nouvel album de compositions qui aura pour titre "one night in the wax museum".</p>
<p> </p>
<p>Au 17 Octobre 2016:</p>
<p> </p>
<p>De nouvelles photos et des dates de concerts à venir.</p>
<p> </p>
<p>Au 20 Juillet 2016:</p>
<p> </p>
<p>Enregistrement du deuxième album d'un groupe de Rock'n'roll dans lequel je joue de la guitare et compose et qui a pour nom : THE COTTON PICKERS ce mois d'Août aux studios MELODIUM à Montreuil. L'album sera produit par Patrick Chevalot et sortira à la rentrée avec pour titre d'album : " PAST AND PRESENT ".</p>
<p> </p>
<p>Au 14 avril 2016 :</p>
<p> </p>
<p>Le clip One of the lonely (titre sur mon dernier album Rainy Days Tales) est terminé, visible sur ce lien :</p>
<p><a href="http://rockenfolie.com/radio-rock/groupe/Terry_Brisack-1448-videos.html">Cliquez-ici</a></p>
<p> </p>
<p>Nouvelle chronique parue dans deux médias : Paris Move et Illico - <a href="http://www.paris-move.com/zik-cd-dedicated.php?id=1639%20" target="_blank">Cliquez-ici</a></p>
<p> </p>
<p> </p>
<p><span style="color: #ff0000; font-size: medium;">Line Up:</span></p>
<p> </p>
<p>Formation à géométrie variable autour d'un " trio de base " composé de :<br />• Terry Brisack, guitares, voix<br />• Pascal Favriou, piano et orgue<br />• Raphaëlle Mürer, violoncelle</p>
<p> </p>
<p><span style="color: #ff0000; font-size: medium;">Biographie:</span></p>
<p> </p>
<p>Fasciné depuis l'enfance par les pionniers du rock'n roll qu'il écoute sur son pick up, Terry saute de joie quand on lui offre sa première guitare : <br />il peut désormais reproduire lui-même les riffs de ses idoles ; des sonorités vintage se gravent dans ses tympans.</p>
<p><br />Les dés sont jetés ! C'est le temps des premiers combos, de la découverte de la scène. Sa passion ne fera que s'amplifier.</p>
<p> </p>
<p>De clubs en festivals, Terry affine son jeu, développe une identité musicale proche des stylistes qu'il affectionne (Stacy Sutherland, Chris Spedding...). <br />Il trouve " son " son grâce aux guitares demi-caisses, aux amplis à lampe et autres modèles millésimés. <br />Insatiable curieux, il explore, dévore, s'approprie les morceaux-phares et pépites méconnues issus de multiples courants musicaux, classique compris.</p>
<p><br />Si dans ses compositions, Terry ne se prive pas de puiser dans les racines, il n'est pas passéiste :<br />" sa musique sonne vintage tout en étant d'une modernité étonnante " peut-on lire dans la presse.</p>
<p><br />Au fil de ses albums - dont les derniers enregistrés dans ses fiefs que sont le Studio Ka (Lille) et Les Studios de la Chine (Paris) -,</p>
<p> </p>
<p>il a su créer sa " patte ", naviguant d'un genre à un autre. <br />" Le terme rock est ici restrictif, vu les touches d'americana, folk, country, blues, psyché sans compter les notes 50's et 60's, jazzy parfois ".</p>
<p><br />Quand on lui demande quelle musique il joue, Terry répond " There are two types of folk music : <br />quiet folk music and loud folk music ; I play both " et ajoute-il (avec un sourire) " j'aime beaucoup l'Europe aussi ! ".</p>
<p><br />Il n'hésite pas à mêler un piano chafouin à des riffs orageux, une trompette aux accents mexicains à un violoncelle langoureux et le résultat de cette instrumentation " riche et exigeante ", produit une " musique subtile, à la fois savamment arrangée et délicatement ouvragée ", " une pop baroque élégante ".</p>
<p><br />Empruntant au cinéma, à la peinture, à la littérature, Terry écrit des paroles en anglais, poétiques ; <br />il crée " des climats multiples, prenants ", " des ambiances qui s'installent spontanément dans l'esprit des auditeurs ". <br />Avec " sa voix chaude et brisée ", il les emmène en voyage : <br />" On imagine une vieille américaine et de longues langues de bithume traversant le désert le long des rails d'un train qui file droit vers nulle part ".</p>
<p><br />Cet univers personnel se déploie à merveille en live : énergie décuplée, connivence avec les musiciens, le public.</p>
<p><br />Terry joue aujourd'hui au sein de formations à géométrie variable, principalement Terry Brisack &amp; Band (électrique), Terry &amp; The Hellfire Club (acoustique)... avec lesquels il se produit régulièrement.</p>
<p><br />En 2014, il a rejoint le groupe de Johan Asherton, son complice et ami, considéré comme l'un des plus grands singers-songwriters français (guitares et choeurs).</p>
<p><br />Il propose aussi des lectures-concerts avec La Voie des Livres.</p>
<p>En parallèle, depuis une dizaine d'années, en passeur passionné, il fait le tour des médiathèques, centres culturels, écoles avec ses concerts sur l'histoire des musiques populaires américaines (blues, rock, surf music) avec son association L'Orage Continental.</p><br/><br/>		  				</div>
						</td></tr></table>
		  			</div>		  			<div>
		  				<table>
		  					<tr>
		  						<td align="center">
		  							<font style="color: #FFF; font-size: 1.3em">
		  							Liste des titres diffusés<br/>sur Rockenfolie, la radio :		  							</font><br/><br/>
		  																		<script type="text/javascript">
											<!--
											document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(20517);\" title=\"Détails de diffusion du titre Museum of heart du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack\">Museum of heart</a> <sup><font title=\"Museum of heart est un titre diffusé depuis moins de 30 jours sur Rockenfolie\" style=\"color: #F00\">Nouveau !</font></sup><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(20132);\" title=\"Détails de diffusion du titre Endless circles du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack\">Endless circles</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(20136);\" title=\"Détails de diffusion du titre Seaside love affair du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack\">Seaside love affair</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(20133);\" title=\"Détails de diffusion du titre Loving wars du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack\">Loving wars</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(20129);\" title=\"Détails de diffusion du titre Home again du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack\">Home again</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(20143);\" title=\"Détails de diffusion du titre I sing the body electric du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack\">I sing the body electric</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(18602);\" title=\"Détails de diffusion du titre One Of The Lonely du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack\">One Of The Lonely</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(18600);\" title=\"Détails de diffusion du titre Drown me in a sea of love du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack\">Drown me in a sea of love</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(18599);\" title=\"Détails de diffusion du titre Watertown du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack\">Watertown</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(18593);\" title=\"Détails de diffusion du titre You On The Phone du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack\">You On The Phone</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(18601);\" title=\"Détails de diffusion du titre Medusa du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack\">Medusa</a><br/>");		  								-->
		  								</script>
		  								<noscript><a href="../../radio-rock/groupe/Terry_Brisack-1448-titre-Museum_of_heart-20517.html" title="Détails de diffusion du titre Museum of heart du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack">Museum of heart</a> <sup><font title="Museum of heart est un titre diffusé depuis moins de 30 jours sur Rockenfolie" style="color: #F00">Nouveau !</font></sup><br/><a href="../../radio-rock/groupe/Terry_Brisack-1448-titre-Endless_circles-20132.html" title="Détails de diffusion du titre Endless circles du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack">Endless circles</a><br/><a href="../../radio-rock/groupe/Terry_Brisack-1448-titre-Seaside_love_affair-20136.html" title="Détails de diffusion du titre Seaside love affair du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack">Seaside love affair</a><br/><a href="../../radio-rock/groupe/Terry_Brisack-1448-titre-Loving_wars-20133.html" title="Détails de diffusion du titre Loving wars du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack">Loving wars</a><br/><a href="../../radio-rock/groupe/Terry_Brisack-1448-titre-Home_again-20129.html" title="Détails de diffusion du titre Home again du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack">Home again</a><br/><a href="../../radio-rock/groupe/Terry_Brisack-1448-titre-I_sing_the_body_electric-20143.html" title="Détails de diffusion du titre I sing the body electric du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack">I sing the body electric</a><br/><a href="../../radio-rock/groupe/Terry_Brisack-1448-titre-One_Of_The_Lonely-18602.html" title="Détails de diffusion du titre One Of The Lonely du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack">One Of The Lonely</a><br/><a href="../../radio-rock/groupe/Terry_Brisack-1448-titre-Drown_me_in_a_sea_of_love-18600.html" title="Détails de diffusion du titre Drown me in a sea of love du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack">Drown me in a sea of love</a><br/><a href="../../radio-rock/groupe/Terry_Brisack-1448-titre-Watertown-18599.html" title="Détails de diffusion du titre Watertown du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack">Watertown</a><br/><a href="../../radio-rock/groupe/Terry_Brisack-1448-titre-You_On_The_Phone-18593.html" title="Détails de diffusion du titre You On The Phone du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack">You On The Phone</a><br/><a href="../../radio-rock/groupe/Terry_Brisack-1448-titre-Medusa-18601.html" title="Détails de diffusion du titre Medusa du groupe Rock-folk-pop Baroque / Rock’n roll Hanté / Americana Terry Brisack">Medusa</a><br/></noscript>		  							<br/>
		  							<font size="1">(Cliquez sur un titre pour voir ses détails de diffusion)</font>
		  									  						</td>
		  						<td width="400" align="center" valign="middle" style="min-height: 200px">
		  							<div style="width: 300px; border: 3px double #999999; padding: 15px" id="details_titre">
		  									  <font style="font-size: 1.2em">
				Détails de diffusion du titre :<br/>			
				<span class="couleurlien" title="Titre de Terry Brisack">Museum of heart</span>
				<sup><font title="Museum of heart est un titre diffusé depuis moins de 30 jours sur Rockenfolie" style="color: #F00">Nouveau !</font></sup>			</font>
			<br/><br/>

			Première diffusion :<br/>
			<font color="white">Today at 06h50</font><br/><br/>

			Dernière diffusion :<br/>
			<font color="white">Today at 06h50</font><br/><br/>

			Une diffusion depuis monday 7 january 2019 :			<form action="">
				<select class="champnormal">
					<option>Today at 06h50 </option>				</select>
			</form>
			 		  							</div>
		  						</td>
		  					</tr>
		  				</table>
		  			</div>
		  					  		</div>
		  				</div>
		</div>
		<div align="center" style="padding-top: 10px">
			Pour toute demande de modification de cette page, adressez votre demande à notre service directement par mail à <a href="mailto:groupe&#64;rockenfolie.com" title="Ecrire un mail avec le logiciel de messagerie">groupe&#64;rockenfolie.com</a> ou par <a href="../../radio-rock/contacts-c2.html#formulaire" title="Contact groupe">notre site</a>.
			<br/><br/>
			<a href="../../groupe-1448.xml" target="XML" title="XML"><img src="../../images/xml.gif" width="29" height="15" alt="XML" title="XML" /></a>
		</div>
	</div>
</div>
<br/>
		  <div align="center">
		  	<br />
<b>Warning</b>:  mysqli_query() expects parameter 1 to be mysqli, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>7</b><br />
<br />
<b>Warning</b>:  mysqli_query() expects parameter 1 to be mysqli, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>18</b><br />
<br />
<b>Warning</b>:  mysqli_fetch_array() expects parameter 1 to be mysqli_result, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>19</b><br />
<br />
<b>Warning</b>:  mysqli_free_result() expects parameter 1 to be mysqli_result, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>20</b><br />
<div id="flash_geoloc" class="couleurblanc">180 visiteurs et auditeurs en ligne !</div>			</div>
		</div>
		
		<div id="footersite">
			<div id="footer_infos">
				<table>
					<tr>
						<td>
							<a href="../../radio-rock/infos_legales.html" title="Infos légales Rockenfolie, la radio rock">Infos légales</a>
						</td>
						<td style="padding-left: 5px">
							<img src="../../images/w3c.gif" width="88" height="31" alt="Site Rockenfolie valide W3C Transitional" title="Site Rockenfolie valide W3C Transitional" />
						</td>
					</tr>
				</table>
			</div>
			<div id="footer">
				<div id="footer_logosite">
					<a href="http://www.rockenfolie.com"><img src="../../images/rock48.gif" alt="RockEnFolie" title="RockEnFolie" width="48" height="48" /></a>
				</div>
				<div id="footer_adhesions"><a href="../../documents/Adhesion_association_Rockenfolie_membre_bienfaiteur.zip" title="Télécharger la demande d'adhésion">Adhésion Association Rockenfolie</a></div>
				<div id="footer_texte">
					Design : <span title="Graphiste / Webdesigner" class="couleurlien"><a href="http://www.ksproduction.fr.nf" target="_blank">KS Production</a></span><br/>
					&copy;2020 - RockEnFolie - Tous droits réservés
					<div class="separateurhorizontal" style="height: 5px;"></div>
					<a href="http://www.webradiotools.soft-micro.fr" title="Pub : WebRadioTools" target="_blank">www.webradiotools.soft-micro.fr</a>			  </div>
			</div>
 	</div><a class="optionsInput" rel="#prompt"></a>
<form onsubmit="return false;" action="" style="margin: 0px; padding: 0px;">
<div class="modal" id="prompt" style="font-weight: normal">
 	<div style="float: left; width: 100%; overflow: hidden">
		<div style="width: 100%; font-weight: bold;" align="center">
			Select your display configuration		</div>
		<div style="padding-top: 10px">
			<b>Language :</b>
			<table align="center" style="width: 100%">
				<tr>
					<td valign="middle" align="center">
						<label style="vertical-align:middle; display:inline">
							<input style="vertical-align:middle;"  type="radio" name="options_choixlangue" id="options_choixlangue_fr" />
							<span>Français</span>
							<img style="vertical-align:middle; padding-bottom: 3px" src="../../images/drapeau_fr.jpg" width="30" height="16" alt="Français" title="Français"  />
						</label>
					</td>
					<td valign="middle" align="center">
						<label style="vertical-align:middle; display:inline">
							<input style="vertical-align:middle;" checked="checked" type="radio" name="options_choixlangue" id="options_choixlangue_en" />
							English <sub>(incomplete)</sub>
							<img style="vertical-align:middle; padding-bottom: 3px" src="../../images/drapeau_en.jpg" width="30" height="16" alt="English" title="English" />
						</label>
					</td>
				</tr>
			</table>
		</div>

		<div style="padding-top: 10px">
			<b>Location :</b>
			<table>
				<tr><td align="center">You seem to be currently located at :</td></tr>
				<tr><td align="center" style="font-weight: bold">
					<span title=""> ()</span></td></tr>
				<tr><td align="center" style="font-style:italic; font-size: 0.8em;">Change your location information to improve mileage and research during your visit.</td></tr>
				<tr><td align="center" style="padding-top: 5px; text-decoration:underline">Type your city and press &quot;?&quot; :</td></tr>
				<tr>
					<td align="center">
						<input class="champnormal" value="Enter your city and validate" onfocus="this.value='';" type="text" id="options_lavillerecherche" size="25" onkeypress="if (event.keyCode == 13) options_rechercher_ville();"/>
						<input type="button" class="champbouton" value="?" style="background-color: #FFF; height: 22px;" id="options_lavillerecherchebouton" onmousedown="options_rechercher_ville();" />
					</td>
				</tr>
				<tr><td align="center" style="padding-top: 5px; text-decoration:underline">Select the rearest city :</td></tr>
				<tr>
					<td align="center">
						<div id="options_bloc_laville" style="height: 20px; padding-botom: 15px">
							<div style="padding-top: 3px; font-size: 0.8em;">Do a search to select a city.</div>
						</div> 
					</td>
				</tr>
			</table>
		</div>

	  <div style="padding-top: 10px;" align="center">
  		<table>
  			<tr>
  				<td style="padding-right: 20px; height: 48px" valign="middle">
 						<a href="javascript: options_valider();" title="Submit" style="display: table-cell; height: 48px; line-height: 48px">
 							<img style="vertical-align:middle; padding-bottom: 10px" src="../../images/valider.gif" width="48" height="48" alt="Submit" title="Submit" />
 							<span style="color: #000; font-size: 1.2em; font-weight: bold;">Submit</span>
						</a>
	 				</td>
	 				<td style="padding-left: 20px; height: 48px" valign="middle">	 					
 						<a href="javascript: options_annuler();" title="Cancel" style="display: table-cell; height: 48px; line-height: 48px">
 							<img style="vertical-align:middle; padding-bottom: 10px" src="../../images/annuler.gif" width="48" height="48" alt="Cancel" title="Cancel" />
 							<span style="color: #000; font-size: 1.2em; font-weight: bold;">Cancel</span>
 						</a>
 					</td>
 				</tr>
 			</table>
 		</div>
	</div>
</div>
</form>	
	</div><!-- Wrapper site -->
</div><!-- Wrapper site et pub -->
<script type="text/javascript">
<!--
		var dedicaces_left=0;
	var dedicaces_top=0;
	var dedicaces_clignotetimer;
	var dedicaces_lecturetimer;
 	var dedicaces_etat=0;
	dedicaces_changementetat();
	dedicaces_lecture();
		if (document.getElementById('video_live')) miseajourvideo_live();
-->
</script>
<script type="text/javascript">
<!--
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
-->
</script>
<script type="text/javascript">
<!--
try {
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10138791-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
} catch(err) {}
-->
</script>
<script type="text/javascript"><!--				$("#extrait").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"../../radio-rock/groupe/Terry_Brisack-1448-promo.mp3",
						title:"",
						decryptURL: false});
					},
					cssSelectorAncestor: "#extrait_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_3772").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"zAXbuIzN3MTLrNWYzlmcC9VeyJXZU9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Le Strike de la n°5",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_3772_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_3762").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"zAXbuIjN3MTLrNWYzlmcC9VeyJXZU9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Seaside love affair (Album \"One night in the wax museum\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_3762_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_3761").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"zAXbuEjN3MTLrNWYzlmcC9VeyJXZU9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Angel or demon (Album \"One night in the wax museum\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_3761_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_3084").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"zAXbuQDOwMTLrNWYzlmcC9VeyJXZU9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Divagation Rock\'n Roll du staff Rockenfolie, la radio - Groupe : Terry Brisack (Album \"Texte : Serge Moser - Voix / Montage : Dufour Sébastien\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_3084_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_2908").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"zAXbugDM5ITLrNWYzlmcC9VeyJXZU9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Promo antenne Rockenfolie, la webradio pour Terry brisack",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_2908_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_2907").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"zAXbucDM5ITLrNWYzlmcC9VeyJXZU9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Watertown (Album \"Brighton 1932\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_2907_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_2906").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"zAXbuYDM5ITLrNWYzlmcC9VeyJXZU9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"One Of The Lonely (Album \"Rainy Days Tales\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_2906_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_2905").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"zAXbuUDM5ITLrNWYzlmcC9VeyJXZU9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"You One The Phone (Album \"Rainy Days Tales\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_2905_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_2904").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"zAXbuQDM5ITLrNWYzlmcC9VeyJXZU9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Drown me in a sea of love (Album \"Diary of a lover\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_2904_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
			--></script><!-- Page générée en 0.203 secondes.--></body>
</html>