<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="description" content="RockEnFolie présente le groupe rock The Defibrillators - Ecoute MP3 gratuite" />
	<meta name="keywords" content="radio, groupe, partie, live, rock, partie live, petits, insanity, defibrillators, guitare, degradation, debauchery, roll, scene, c'est, concerts, febriles petits, debauchery insanity, defibrillatorsles, studios, rockenfolie, video, electrique, rock roll, degradation debauchery, corps, pasque, watts, ouais, febriles, groupe defibrillatorsles" />
	<meta name="classification" content="radio rock, webradio rock, rock radio, Musique rock, Musique gratuite, Music, webradio, web radio, musique, radio, radios, station" />
	<meta name="robots" content="noodp" />
	<meta name="Distribution" content="Global" />
	<meta name="Language" content="fr" />
	<meta name="copyright" content="Rockenfolie, La radio" />
  <meta http-equiv="Content-Script-Type" content="text/javascript" />
  <meta name="verify-v1" content="m7G8XYFnUKmhpSQ7zuHcv0Gvl9BVxDGu8QsROOxm5qw=" />
  <meta name="author" content="Sébastien BEGOUIN" />
	<meta name="reply-to" content="association@rockenfolie.com" />
	<meta name="rating" content="General" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<meta name="date-creation-yyyymmdd" content="20090701" />
		<title>Rockenfolie - The Defibrillators - Ecoute MP3 gratuite</title>
		<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Fiche groupe de The Defibrillators" href="../../rss-groupe-The_Defibrillators-1390.xml" />
		<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Derniers titres rock diffusés" href="../../rss-derniers_titres.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les émissions rock" href="../../rss-emissions.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les news rock" href="../../rss-news.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les interviews rock" href="../../rss-interviews.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les fiches groupes rock" href="../../rss-groupes.xml" />
	<link rel="icon" type="image/gif" href="../../images/favicon.gif" />
	<link rel="stylesheet" type="text/css" media="screen" href="../../css/style.php" />
	  <style type="text/css">
  .style_interviews{font-size: 12px;}
  </style>
<script type="text/javascript" src="../../js/javascript.php"></script>
</head>
<body>
<div id="wrappersiteetpub">
		<div id="wrappersite" >
		<div id="headersite" style="background:url(../..//images/header_hiver.png) no-repeat;">
			<div id="headerecouter" title="Ecoute en direct" onclick="document.location.href='../../radio-rock/ecouter.html'" onmouseover="this.style.backgroundPosition='0px -26px';" onmouseout="this.style.backgroundPosition='0px 0px';">			</div>
						<div id="headerdedicaces" title="Envoyez une dédicace à nos animateurs !" style="background:url(../images/menu_dedicaces.gif) no-repeat; " onclick="document.location.href='../../radio-rock/dedicaces.html'" onmouseover="dedicaces_top=-17; dedicaces_affichagemodifie();" onmouseout="dedicaces_top=0; dedicaces_affichagemodifie()">				<a style="display: none" href="../../radio-rock/dedicaces.html">Envoyez une dédicace à nos animateurs !</a>
			</div>
			<div id="headerblocvide"></div>
			<div style="height: 17px; margin-left: 215px">
 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../.././" title="Accueil radio rock"><img alt="Accueil radio rock" src="../../images/menu_accueil.gif"  width="56" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../../radio-rock/emissions.html" title="Consultez la liste de nos émissions rock"><img alt="Consultez la liste de nos émissions rock" src="../../images/menu_emissions.gif"  width="70" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../../radio-rock/studios.html" title="Venez découvrir les studios des animateurs"><img alt="Venez découvrir les studios des animateurs" src="../../images/menu_studios.gif"  width="58" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../../radio-rock/staff.html" title="Tous les membres de l'équipe de Rockenfolie"><img alt="Tous les membres de l'équipe de Rockenfolie" src="../../images/menu_staff.gif"  width="44" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../../radio-rock/ecouter.html" title="Ecoutez Rock En Folie, webradio rock"><img alt="Ecoutez Rock En Folie, webradio rock" src="../../images/menu_ecouter.gif"  width="50" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../../radio-rock/livre_d_or.html" title="Déposez votre commentaire sur le livre d'or"><img alt="Déposez votre commentaire sur le livre d'or" src="../../images/menu_livre_d_or.gif"  width="76" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../../radio-rock/concerts.html" title="Consultez les concerts rock de folie tout près de chez vous !"><img alt="Consultez les concerts rock de folie tout près de chez vous !" src="../../images/menu_concerts.gif"  width="70" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../../radio-rock/salles.html" title="Venez consulter notre liste de salles rock"><img alt="Venez consulter notre liste de salles rock" src="../../images/menu_salles.gif"  width="51" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				</div>
			<div class="headerseparateurhorizontal"></div>
			<div style="height: 17px; margin-left: 230px">
 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../../radio-rock/news.html" title="Venez écouter les derniers podcasts de Rockenfolie"><img alt="Venez écouter les derniers podcasts de Rockenfolie" src="../../images/menu_news.gif"  width="65" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../../radio-rock/interviews.html" title="Toutes les interviews !"><img alt="Toutes les interviews !" src="../../images/menu_interviews.gif"  width="82" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../../radio-rock/groupes.html" title="Tous les groupes rocks que nous avons reçus"><img alt="Tous les groupes rocks que nous avons reçus" src="../../images/menu_groupes.gif"  width="114" height="34" border="0" style="margin-top: -17px;" /></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../../radio-rock/galeries.html" title="Retrouvez toutes les photos réalisées par nos photographes lors des concerts et festivals !"><img alt="Retrouvez toutes les photos réalisées par nos photographes lors des concerts et festivals !" src="../../images/menu_galeries.gif"  width="64" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../../radio-rock/partenaires.html" title="Partenaires de notre radio rock"><img alt="Partenaires de notre radio rock" src="../../images/menu_partenaires.gif"  width="93" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float: left; width: auto; height: 17px; overflow: hidden"><a href="../../radio-rock/contacts.html" title="Contactez l'équipe de RockEnFolie !"><img alt="Contactez l'équipe de RockEnFolie !" src="../../images/menu_contacts.gif"  width="72" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				</div>
			<div class="headerseparateurhorizontal"></div>
			<div id="video_live">
				<div style="float: left; width: auto; height: 70px; overflow: hidden">
					<a href="javascript: ouvrirvideo_live('../../radio-rock/player-videolive.html');">
						<img alt="Voir notre vidéo live !" src="../../images/video_live.gif" width="70" height="140" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-70px';" onmouseout="this.style.marginTop='0px';" />
					</a>
				</div>
			</div>
			<div id="options_generales">
				<table>
	<tr>
		<td align="center">
 			<a href="javascript: options_afficher();">
				<img src="../../images/punaise.gif" alt="Options" title="Options" width="25" height="35" />
			</a>
		</td>
	</tr>
		<tr>
		<td align="center" style="padding-left: 5px">
			<a href="javascript: options_afficher();" style="font-size: 0.7em">Options</a>
		</td>
	</tr>
	</table>			</div>
			<div id="facebook_j_aime" style="float: left">
				<script type="text/javascript">
					<!--
					document.write('<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-colorscheme="dark"></div> ');
					document.write('<a href="http://twitter.com/share" class="twitter-share-button" data-text="Partager sur Twitter" data-count="horizontal" data-lang="fr"></a>');
					-->
				</script>
			</div>
				<div id="mort">
					<a href="../../radio-rock/groupe.html">
						<img title="Découverte hasardeuse d'un groupe Rock / Métal..." alt="Découverte hasardeuse d'un groupe Rock / Métal..." src="../../images/mort.png" width="48" height="104" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-52px';" onmouseout="this.style.marginTop='0px';" />
					</a>				
				</div>  
		</div>
<div id="headerbas"></div>		<div id="contenusite">
<div align="center">
	<div style="padding-top: 65px; float: right; width: 60px;" align="left">
					<a href="../../radio-rock/groupe/The_Dolls_Men-1410.html" title="Fiche suivante...">
				<img src="../../images/forward.gif" alt="Fiche suivante..." title="Fiche suivante..." />
			</a>
			</div>
	<div style="padding-top: 65px; float: left; width: 60px;" align="right">
					<a href="../../radio-rock/groupe/The_Chris_Rolling_Squad-1440.html" title="Fiche précédente...">
				<img src="../../images/back.gif"  alt="Fiche précédente..." title="Fiche précédente..." />
			</a>
			</div>
	<div id="onglet_presentation" style="width: 780px; padding-top: 20px; padding-bottom: 20px;" align="left">
			 	<div style="margin-left: 719px; margin-bottom: -203px; width: 150px; height: 100px; clear: both"><img src="../images/espace_officiel.png" alt="" title="Espace Officiel du groupe" width="150" /></div>
				<div class="blocfichemini">
						<div class="blocfichemini_avatar" style="background:url(../../radio-rock/groupe/The_Defibrillators-1390.jpg) no-repeat;">
								<img src="../../images/cadre.gif" alt="Groupe High Energy Rock n' Roll The Defibrillators" title="Groupe High Energy Rock n' Roll The Defibrillators" width="135" height="135" />
							</div>
     	<div class="blocfichemini_texte">
				<table cellspacing="5">
					<tr>
						<td height="30" valign="middle">
							<div style="height: 30px; overflow: hidden">
														<div style="float: right;padding-left: 5px;">
								<a href="../../radio-rock/groupes.html" title="Rechercher d'autres groupes">
									<img src="../../images/recherche.gif" width="30" height="30" alt="Rechercher d'autres groupes" title="Rechercher d'autres groupes High Energy Rock n' Roll" />
								</a>
							</div>
							
							<div style="height: 30px; overflow: hidden;">
								<div class="couleurlien" style="float: left; font-size: 1.5em; padding-right: 20px">
									<h1 class="classe_h2">										The Defibrillators									</h1>								</div>
																<div style="float: left; padding-left: 10px; padding-top: 7px; white-space: nowrap;">
									<h2>Musique High Energy Rock n' Roll</h2>
								</div>
															</div>
						</div>
						</td>
					</tr>
					<tr>
						<td colspan="2" align="left" height="60" valign="middle">
							Wayne Kramer, guitariste du MC5 ne s'y est pas trompé: You guys, you got the real Rock spirit.<br/>The Defibrillators propose un rock dégueulasse, authentique et irrevérancieux, aux vapeurs spiriteuses.						</td>
					</tr>
					<tr>
						<td align="left" height="30" colspan="2">
														<font color="white" style="font-style:italic; font-size: 0.8em">Fiche
								créée mardi 2 juin 2015 et 								modifiée aujourd'hui à 03h23.
																<font color="yellow">&nbsp;(Visitée 603 fois)</font>
															</font>
													</td>
					</tr>
				</table>
			</div>
		</div>
		 		<br/>
		<div id="onglets" style="font-size: 110%">
		<ul>
			<li id="nav-onglet_presentation"><a href="../../radio-rock/groupe/The_Defibrillators-1390.html" title="Présentation du groupe High Energy Rock n' Roll The Defibrillators">Présentation</a></li><li id="nav-onglet_chroniques"><a href="../../radio-rock/groupe/The_Defibrillators-1390-chroniques.html" title="Chronique du groupe High Energy Rock n' Roll The Defibrillators">Chronique</a></li><li id="nav-onglet_interviews"><a href="../../radio-rock/groupe/The_Defibrillators-1390-interviews.html" title="Interviews du groupe High Energy Rock n' Roll The Defibrillators">Interviews</a></li><li id="nav-onglet_videos"><a href="../../radio-rock/groupe/The_Defibrillators-1390-videos.html" title="Vidéos du groupe High Energy Rock n' Roll The Defibrillators">Vidéos</a></li><li id="nav-onglet_photos"><a href="../../radio-rock/groupe/The_Defibrillators-1390-photos.html" title="Photos du groupe High Energy Rock n' Roll The Defibrillators">Photos</a></li><li id="nav-onglet_achat"><a href="../../radio-rock/groupe/The_Defibrillators-1390-achat.html" title="Album du groupe High Energy Rock n' Roll The Defibrillators">Album</a></li><li id="nav-onglet_commentaires"><a href="../../radio-rock/groupe/The_Defibrillators-1390-commentaires.html" title="Vos commentaires (4) du groupe High Energy Rock n' Roll The Defibrillators">Vos commentaires (4)</a></li>		</ul>
		</div>
		<div id="onglets_contenu" class="bloc_ombre">
			<div style="padding: 20px">
						  	<div class="bloc_ombre" align="center">
			  				  		<table cellspacing="10" style="color: #FFF;">
		  						  				<tr>
			  				<td align="right" style="font-size: 1.3em">
		  						Musique :
		  					</td>
		  					<td align="left" style="font-size: 1.3em">
			  					<h2>High Energy Rock n' Roll</h2>
		  					</td>
		  				</tr>
		  						  				<tr>
			  				<td align="right" valign="top">
		  						Nombre de titres :<br/>
		  						<font size="1">(diffusés sur Rockenfolie)</font>
		  					</td>
		  					<td align="left" valign="top">
			  					4 &nbsp; <font size="1" class="couleurtexte">(voir détails ci-après)</font>		  					</td>
		  				</tr>
		  							  					<tr>
				  				<td align="right" valign="top">
		  							Audience cumulée :<br/>
		  							<font size="1">(depuis le 04/08/2015)</font>
		  						</td>
		  						<td align="left" valign="top">
				  					8426 &nbsp; <font size="1" class="couleurtexte">(audience calculée à partir des IP différentes pour chaque diffusion)</font>		  						</td>
		  					</tr>
			  						  				<tr>
			  				<td align="right">
		  						Style :
		  					</td>
		  					<td align="left">
			  					High Energy Rock n' Roll		  					</td>
		  				</tr>
		  							  			<tr>
		  					<td align="right" valign="bottom">
			  					Provenance :
		  					</td>
		  					<td align="left" valign="bottom">
		  						<table cellspacing="0" cellpadding="0">
		  							<tr>
		  								<td valign="bottom">
		  									Perrignier&nbsp;
		  									<a href="javascript: void(0);" onmousedown="if (document.getElementById('bloc_ville').style.height=='0px') document.getElementById('bloc_ville').style.height=''; else document.getElementById('bloc_ville').style.height='0px';" title="En savoir plus...">
            						<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="En savoir plus..." title="En savoir plus..." /></a>
            								  								</td>
		  								<td valign="bottom" style="padding-right: 10px;"><table>
	<tr>
		<td align="center">
 			<a href="javascript: options_afficher();">
				<img src="../../images/punaise.gif" alt="Options" title="Options" width="25" height="35" />
			</a>
		</td>
	</tr>
	</table></td>
		  							</tr>
		  						</table>
		  					</td>
		  				</tr>
		  				<tr>
		  					<td>
		  					</td>
		  					<td>
                  <div id="bloc_ville" style="height:0px; overflow: hidden;">
                  	                    <table width="350" cellspacing="0" cellpadding="0" style="font-size: 0.8em; width: 350px; overflow: hidden; padding-top: 10px;">
                      <tr>
                        <td style="font-size: 0.9em; padding: 10px; background-color: #000; border: 1px solid #FFFFFF">
                          <span class="couleurlien">Ville : </span>Perrignier<br/>
                                                    <span class="couleurlien">Code postal : </span>74550<br/>
                                                                              <span class="couleurlien">Département : </span>Haute-Savoie (74)<br/>
                                                                              <span class="couleurlien">Région : </span>Rhône-Alpes<br/>
                                                    <span class="couleurlien">Pays : </span>France                        </td>
                      </tr>
                      <tr>
                        <td style="background-color: #000; border: 1px solid #FFFFFF">
                          <div id="map_canvas" style="width: 350px; height: 300px; overflow: hidden;"></div>
                        </td>
                      </tr>
                    </table>
                    <script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?v=3.exp&amp;sensor=false&amp;keyAIzaSyACmYf5ocxBE_cCgXfH6OTeGDDELWc2Us0&amp;language=fr"></script>
 										<script type="text/javascript" src="../../js/googlemap.php?id=map_canvas&amp;mode=groupes&amp;groupe_id=1390&amp;zoom=8&amp;R=1485156713"></script>
                  </div>
		  					</td>
		  				</tr>		  				
		  						  						  				<tr>
			  				<td align="right">
		  						FaceBook :
		  					</td>
		  					<td align="left">
			  					<a href="https://www.facebook.com/TheDefibrillators" target="_blank" title="Lien FaceBook du groupe High Energy Rock n' Roll The Defibrillators">
		  						Cliquez ici
		  						</a>
		  					</td>
		  				</tr>
		  						  						  				<tr>
			  				<td align="right">
		  						Twitter :
		  					</td>
		  					<td align="left">
			  					<a href="https://twitter.com/TDefibrillators" target="_blank" title="Lien Twitter du groupe High Energy Rock n' Roll The Defibrillators">
		  						Cliquez ici
		  						</a>
		  					</td>
		  				</tr>
		  						  						  						  						  					  				  			  			<tr>
		  					<td align="right">
			  					Site Web :
		  					</td>
		  					<td align="left">
			  					<a href="http://www.thedefibrillators.fr" target="_blank" title="Site officiel du groupe High Energy Rock n' Roll The Defibrillators">
		  						Cliquez ici
		  						</a>
		  					</td>
		  				</tr>
		  						  				<tr>
		  					<td align="right">
		  						Dernier album :
		  					</td>
		  					<td align="left">
		  						<a href="../../radio-rock/groupe/The_Defibrillators-1390-achat.html" title="Acheter l'album Sin, Degradation, Vice, Insanity, Debauchery du groupe rock The Defibrillators">Sin, Degradation, Vice, Insanity, Debauchery</a>
		  					</td>
		  				</tr>
		  							  			<tr>
		  					<td align="right">
			  					Dossier de presse :
		  					</td>
		  					<td align="left" valign="middle">
		  						<table>
		  							<tr>
		  								<td valign="middle">
			  								<a href="../../radio-rock/groupe/The_Defibrillators-1390-dossier_presse.zip" title="Dossier de presse du groupe High Energy Rock n' Roll The Defibrillators">
			  									<img src="../..//images/compress.png" height="32" width="32" alt="Fichier compressé" />
		  									</a>
		  								</td>
		  								<td valign="middle">
						  					<a href="../../radio-rock/groupe/The_Defibrillators-1390-dossier_presse.zip" title="Dossier de presse du groupe High Energy Rock n' Roll The Defibrillators">
		  										&nbsp; Télécharger &nbsp;
		  									</a>
		  								</td>
		  								<td>
		  									<font size="1" class="couleurtexte">
		  								(fichier du mardi 2 juin 2015)
		  								</font>
		  								</td>
		  							</tr>
		  						</table>
		  					</td>
		  				</tr>
		  						  				<tr>
		  					<td align="right">
		  						Première diffusion :
		  					</td>
		  					<td align="left">
		  						Mardi 2 juin 2015		  					</td>
		  				</tr>
		  				<tr>
		  					<td align="right">
		  						Dernière diffusion :
		  					</td>
		  					<td align="left">
		  						Hier à 07h32		  					</td>
		  				</tr>
		  				 							<tr>
 								<td align="right">
 									Chronique audio  :
 								</td>
 								<td align="left">
									<map id="extrait_map" style="float: left;"><div id="extrait" class="jp-jplayer"></div><div id="extrait_container" class="jplayer" style="width: 300px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>								</td>
	 						</tr>
	 						 							<tr>
 								<td align="right">
 									Concerts programmés :
 								</td>
 								<td align="left">
										<form action="" onsubmit="return false;">
																						<select class="champnormal" style="max-width: 350px;" onchange="javascript: if ((this.value!='') &amp;&amp; confirm('Souhaitez-vous consulter la fiche du concert ?')) window.location.href=this.value;">
																												<option value="" selected="selected" style="color: #663333">Concert en cours ou à venir...</option>
															<option value="../../radio-rock/concerts/concert-The_Defibrillators_et_Victor_T_Deluxe-7071.html" title="Samedi 4 février à Allinges">Samedi 4 février à Allinges</option>												</select>
																		&nbsp; <a href="../concerts_ajout.html" title="Proposer un concert rock">Annoncer un concert</a>
									</form>
								</td>
	 						</tr>
	 								  			</table>
		  			 	  				<a name="ecoute"></a>
		  			<div style="padding-top: 10px">
		  				<span style="color: #FFF; font-size: 1.3em">Titres proposés à l'écoute par le groupe</span><br/><br/>
		  				<table>		  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_2577_map" style="float: left;"><div id="mp3_titre_gratuit_2577" class="jp-jplayer"></div><div id="mp3_titre_gratuit_2577_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_2577" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-2577.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_2577').style.display=='') document.getElementById('blocmp3_titre_gratuit_2577').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_2577').style.display='';" />
				    			</td>
		  								  						<td width="50" rowspan="4" valign="middle" align="center">
		  						<a href="../../radio-rock/groupe/The_Defibrillators-1390-achat.html" title="Obtenir l'album du groupe High Energy Rock n' Roll The Defibrillators"><img src="../../images/icone_achat.gif" alt="Album" title="Obtenir l'album du groupe High Energy Rock n' Roll The Defibrillators" width="30" height="30" /><br/>Album</a>		  						</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_2576_map" style="float: left;"><div id="mp3_titre_gratuit_2576" class="jp-jplayer"></div><div id="mp3_titre_gratuit_2576_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_2576" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-2576.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_2576').style.display=='') document.getElementById('blocmp3_titre_gratuit_2576').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_2576').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_2575_map" style="float: left;"><div id="mp3_titre_gratuit_2575" class="jp-jplayer"></div><div id="mp3_titre_gratuit_2575_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_2575" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-2575.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_2575').style.display=='') document.getElementById('blocmp3_titre_gratuit_2575').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_2575').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_2574_map" style="float: left;"><div id="mp3_titre_gratuit_2574" class="jp-jplayer"></div><div id="mp3_titre_gratuit_2574_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_2574" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-2574.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_2574').style.display=='') document.getElementById('blocmp3_titre_gratuit_2574').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_2574').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  				</table>
		  			</div>
		  					  			<div style="width:90%" align="justify">
		  				<table>
		  					<tr>
		  						<td valign="middle">
		  																	<div id="slider">											<a href="../../radio-rock/groupe/The_Defibrillators-1390-photos.html">
												<img src="../../radio-rock/photo/The_Defibrillators-12001.jpg" alt="rock folie" height="0" width="1" />
											</a>											<a href="../../radio-rock/groupe/The_Defibrillators-1390-photos.html">
												<img src="../../radio-rock/photo/The_Defibrillators-12000.jpg" alt="rock folie" height="0" width="1" />
											</a>											<a href="../../radio-rock/groupe/The_Defibrillators-1390-photos.html">
												<img src="../../radio-rock/photo/The_Defibrillators-11999.jpg" alt="rock folie" height="0" width="1" />
											</a>											<a href="../../radio-rock/groupe/The_Defibrillators-1390-photos.html">
												<img src="../../radio-rock/photo/The_Defibrillators-11998.jpg" alt="rock folie" height="0" width="1" />
											</a>											<a href="../../radio-rock/groupe/The_Defibrillators-1390-photos.html">
												<img src="../../radio-rock/photo/The_Defibrillators-11997.jpg" alt="rock folie" height="0" width="1" />
											</a>										</div>
										<script type="text/javascript">
											$(document).ready(function() {
											$('#slider').coinslider({width: 112, height: 149, navigation: false, sDelay:1, delay: 5000, titleSpeed: 0, hoverPause: false, spw: 1, sph: 1, effect: 'rain'});
											});
										</script>
		  									  						</td>
		  						<td valign="middle">
		  							<div style="padding-left: 10px">
			  				<br/>
		  					<p><span style="color: #ff0000; font-size: medium;">Actualités :</span></p>
<p> </p>
<p>Au 02 Juin 2015 :</p>
<p> </p>
<div>- Un clip est en cours de préparation</div>
<div>- Newton Tbag (chant) et  Stoof (guitare) interviennent dans Cracksonic sur Radiodebleu pour promouvoir le groupe et ses influences</div>
<div>- Couleur3 diffusera des extraits du EP dans l'émission Rockspotting le dimanche 7 juin entre 18h et 20h.</div>
<div> </div>
<div><span style="color: #ff0000; font-size: medium;">Line Up :</span></div>
<div> </div>
<div>
<p>NewtonTbag: Chant</p>
<p>Didi Dragster: Guitare</p>
<p>Svn Svindal: Batterie</p>
<p>Fra6 Dewald: Basse</p>
<p>Stoof: Guitare</p>
<p> </p>
<p><span style="color: #ff0000; font-size: medium;">Biographie : </span></p>
<p> </p>
<p>Le guitariste du groupe mythique MC5, ne s'y est pas trompé en félicitant le groupe: "You guys have the real Rock n' Roll spirit... you're scary and dangerous....".</p>
<p>Ce groupe de Dirty Rock n' Roll prend un malin plaisir à se tourner en dérision et à enflammer les scènes avec irrévérence, en laissant des traces indélébiles, imbibées de vapeurs spiriteuses</p>
<p>à chacun de leurs passages survoltés sur scène.</p>
<p> </p>
<p>C'est une succession de concerts remarqués en 1ère partie de Brian May, The Last Internationale, Jon Spencer Blues Explosion</p>
<p>ou encore des mythiques 999 qui leur permet d'assoir une solide expérience de la scène.</p>
<p> </p>
<p>Leur passion pour le son analogique et les années 60 et 70 les mène vers le Big Balls Studio en 2014 ou le groupe enregistre Live leur nouvel "EP".</p>
<p>Sin, Degradation, Debauchery, Insanity... The truth about The Defibrillators. A découvrir sans aucune modération.</p>
</div><br/><br/>		  				</div></td></tr></table>
		  			</div>		  			<div>
		  				<table>
		  					<tr>
		  						<td align="center">
		  							<font style="color: #FFF; font-size: 1.3em">
		  							Liste des titres diffusés<br/>sur Rockenfolie, la radio :		  							</font><br/><br/>
		  																		<script type="text/javascript">
											<!--
											document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(17837);\" title=\"Détails de diffusion du titre Red eyes fish du groupe High Energy Rock n\' Roll The Defibrillators\">Red eyes fish</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(17852);\" title=\"Détails de diffusion du titre Himno de la mujer du groupe High Energy Rock n\' Roll The Defibrillators\">Himno de la mujer</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(17838);\" title=\"Détails de diffusion du titre Spend my money du groupe High Energy Rock n\' Roll The Defibrillators\">Spend my money</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(17849);\" title=\"Détails de diffusion du titre Riff for Glory du groupe High Energy Rock n\' Roll The Defibrillators\">Riff for Glory</a><br/>");		  								-->
		  								</script>
		  								<noscript><a href="../../radio-rock/groupe/The_Defibrillators-1390-titre-Red_eyes_fish-17837.html" title="Détails de diffusion du titre Red eyes fish du groupe High Energy Rock n' Roll The Defibrillators">Red eyes fish</a><br/><a href="../../radio-rock/groupe/The_Defibrillators-1390-titre-Himno_de_la_mujer-17852.html" title="Détails de diffusion du titre Himno de la mujer du groupe High Energy Rock n' Roll The Defibrillators">Himno de la mujer</a><br/><a href="../../radio-rock/groupe/The_Defibrillators-1390-titre-Spend_my_money-17838.html" title="Détails de diffusion du titre Spend my money du groupe High Energy Rock n' Roll The Defibrillators">Spend my money</a><br/><a href="../../radio-rock/groupe/The_Defibrillators-1390-titre-Riff_for_Glory-17849.html" title="Détails de diffusion du titre Riff for Glory du groupe High Energy Rock n' Roll The Defibrillators">Riff for Glory</a><br/></noscript>		  							<br/>
		  							<font size="1">(Cliquez sur un titre pour voir ses détails de diffusion)</font>
		  									  						</td>
		  						<td width="400" align="center" valign="middle" style="min-height: 200px">
		  							<div style="width: 300px; border: 3px double #999999; padding: 15px" id="details_titre">
		  									  <font style="font-size: 1.2em">
				Détails de diffusion du titre :<br/>			
				<span class="couleurlien" title="Titre de The Defibrillators">Red eyes fish</span>
							</font>
			<br/><br/>

			Première diffusion :<br/>
			<font color="white">Mardi 2 juin 2015 à 18h19</font><br/><br/>

			Dernière diffusion :<br/>
			<font color="white">Hier à 07h32</font><br/><br/>

			73 diffusions depuis dimanche 2 août 2015 :			<form action="">
				<select class="champnormal">
					<option>Hier à 07h32 </option><option>Mercredi 18 janvier à 15h33 </option><option>Samedi 14 janvier à 12h22 </option><option>Mardi 10 janvier à 16h54 </option><option>Samedi 7 janvier à 03h22 </option><option>Mercredi 4 janvier à 00h01 </option><option>Samedi 31 décembre 2016 à 14h14 </option><option>Mercredi 28 décembre 2016 à 06h27 </option><option>Samedi 24 décembre 2016 à 21h53 </option><option>Mardi 20 décembre 2016 à 10h31 </option><option>Vendredi 16 décembre 2016 à 19h23 </option><option>Samedi 10 décembre 2016 à 08h52 </option><option>Jeudi 8 décembre 2016 à 14h45 </option><option>Dimanche 4 décembre 2016 à 04h58 </option><option>Mercredi 30 novembre 2016 à 01h24 </option><option>Samedi 26 novembre 2016 à 03h17 </option><option>Lundi 21 novembre 2016 à 15h31 </option><option>Vendredi 18 novembre 2016 à 00h26 </option><option>Dimanche 13 novembre 2016 à 08h16 </option><option>Mercredi 9 novembre 2016 à 13h51 </option><option>Samedi 5 novembre 2016 à 10h05 </option><option>Mardi 1er novembre 2016 à 07h17 </option><option>Samedi 29 octobre 2016 à 07h30 </option><option>Lundi 24 octobre 2016 à 11h22 </option><option>Jeudi 20 octobre 2016 à 08h23 </option><option>Dimanche 16 octobre 2016 à 09h43 </option><option>Jeudi 13 octobre 2016 à 03h48 </option><option>Lundi 10 octobre 2016 à 10h03 </option><option>Jeudi 6 octobre 2016 à 09h44 </option><option>Dimanche 2 octobre 2016 à 04h06 </option><option>Mercredi 28 septembre 2016 à 13h20 </option><option>Mardi 27 septembre 2016 à 06h24 </option><option>Samedi 24 septembre 2016 à 05h13 </option><option>Mardi 20 septembre 2016 à 05h25 </option><option>Vendredi 16 septembre 2016 à 12h43 </option><option>Lundi 12 septembre 2016 à 12h08 </option><option>Vendredi 9 septembre 2016 à 03h02 </option><option>Lundi 5 septembre 2016 à 02h33 </option><option>Jeudi 1er septembre 2016 à 04h13 </option><option>Dimanche 28 août 2016 à 01h27 </option><option>Mercredi 24 août 2016 à 14h29 </option><option>Samedi 20 août 2016 à 21h01 </option><option>Mardi 16 août 2016 à 22h25 </option><option>Samedi 13 août 2016 à 04h13 </option><option>Mardi 9 août 2016 à 04h24 </option><option>Vendredi 5 août 2016 à 18h08 </option><option>Mardi 2 août 2016 à 00h52 </option><option>Vendredi 29 juillet 2016 à 15h25 </option><option>Lundi 25 juillet 2016 à 07h45 </option><option>Vendredi 22 juillet 2016 à 03h46 </option><option>Lundi 18 juillet 2016 à 10h19 </option><option>Vendredi 15 juillet 2016 à 19h56 </option><option>Lundi 11 juillet 2016 à 05h46 </option><option>Jeudi 7 juillet 2016 à 15h38 </option><option>Lundi 4 juillet 2016 à 08h45 </option><option>Mardi 28 juin 2016 à 18h44 </option><option>Vendredi 24 juin 2016 à 06h02 </option><option>Samedi 18 juin 2016 à 19h57 </option><option>Lundi 13 juin 2016 à 08h40 </option><option>Mercredi 8 juin 2016 à 09h28 </option><option>Jeudi 2 juin 2016 à 11h25 </option><option>Jeudi 26 mai 2016 à 16h27 </option><option>Lundi 23 mai 2016 à 17h38 </option><option>Mercredi 18 mai 2016 à 15h26 </option><option>Vendredi 13 mai 2016 à 08h34 </option><option>Samedi 7 mai 2016 à 19h20 </option><option>Lundi 2 mai 2016 à 01h24 </option><option>Mardi 26 avril 2016 à 18h07 </option><option>Mercredi 20 avril 2016 à 14h19 </option><option>Vendredi 15 avril 2016 à 06h50 </option><option>Samedi 9 avril 2016 à 16h23 </option><option>Lundi 4 avril 2016 à 05h37 </option><option>Vendredi 1er avril 2016 à 17h48 </option><option>Dimanche 27 mars 2016 à 16h53 </option><option>Mardi 22 mars 2016 à 11h22 </option><option>Jeudi 17 mars 2016 à 03h38 </option><option>Vendredi 11 mars 2016 à 23h14 </option><option>Lundi 7 mars 2016 à 00h11 </option><option>Mardi 1er mars 2016 à 14h27 </option><option>Jeudi 25 février 2016 à 16h36 </option><option>Samedi 20 février 2016 à 00h02 </option><option>Lundi 15 février 2016 à 07h49 </option><option>Mercredi 10 février 2016 à 14h55 </option><option>Vendredi 5 février 2016 à 08h53 </option><option>Dimanche 31 janvier 2016 à 02h00 </option><option>Lundi 25 janvier 2016 à 14h39 </option><option>Jeudi 21 janvier 2016 à 10h22 </option><option>Jeudi 21 janvier 2016 à 00h41 </option><option>Samedi 16 janvier 2016 à 08h25 </option><option>Lundi 11 janvier 2016 à 01h29 </option><option>Samedi 9 janvier 2016 à 14h13 </option><option>Dimanche 3 janvier 2016 à 09h01 </option><option>Vendredi 1er janvier 2016 à 02h42 </option><option>Samedi 26 décembre 2015 à 19h10 </option><option>Lundi 21 décembre 2015 à 16h27 </option><option>Jeudi 17 décembre 2015 à 02h48 </option><option>Samedi 12 décembre 2015 à 09h37 </option><option>Lundi 7 décembre 2015 à 07h28 </option><option>Samedi 5 décembre 2015 à 16h46 </option><option>Jeudi 3 décembre 2015 à 11h47 </option><option>Mardi 1er décembre 2015 à 19h49 </option><option>Lundi 30 novembre 2015 à 02h11 </option><option>Vendredi 20 novembre 2015 à 03h04 </option><option>Dimanche 15 novembre 2015 à 09h30 </option><option>Mercredi 11 novembre 2015 à 09h41 </option><option>Dimanche 8 novembre 2015 à 07h11 </option><option>Dimanche 1er novembre 2015 à 00h44 </option><option>Dimanche 25 octobre 2015 à 02h25 </option><option>Lundi 19 octobre 2015 à 14h16 </option><option>Jeudi 15 octobre 2015 à 14h15 </option><option>Vendredi 9 octobre 2015 à 07h26 </option><option>Samedi 3 octobre 2015 à 05h50 </option><option>Dimanche 27 septembre 2015 à 01h37 </option><option>Jeudi 17 septembre 2015 à 17h47 </option><option>Mercredi 9 septembre 2015 à 04h54 </option><option>Mardi 1er septembre 2015 à 18h14 </option><option>Mercredi 26 août 2015 à 14h36 </option><option>Jeudi 20 août 2015 à 05h46 </option><option>Dimanche 16 août 2015 à 14h32 </option><option>Lundi 10 août 2015 à 18h04 </option><option>Mardi 4 août 2015 à 12h36 </option>				</select>
			</form>
			 		  							</div>
		  						</td>
		  					</tr>
		  				</table>
		  			</div>
		  					  		</div>
		  				</div>
		</div>
		<div align="center" style="padding-top: 10px">
			Pour toute demande de modification de cette page, adressez votre demande à notre service directement par mail à <a href="mailto:groupe&#64;rockenfolie.com" title="Ecrire un mail avec le logiciel de messagerie">groupe&#64;rockenfolie.com</a> ou par <a href="../../radio-rock/contacts-c2.html#formulaire" title="Contact groupe">notre site</a>.
			<br/><br/>
			<a href="../../groupe-1390.xml" target="XML" title="XML"><img src="../../images/xml.gif" width="29" height="15" alt="XML" title="XML" /></a>
		</div>
	</div>
</div>
<br/>
		  <div align="center">
		  	<br />
<b>Warning</b>:  mysqli_query() expects parameter 1 to be mysqli, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>7</b><br />
<br />
<b>Warning</b>:  mysqli_query() expects parameter 1 to be mysqli, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>18</b><br />
<br />
<b>Warning</b>:  mysqli_fetch_array() expects parameter 1 to be mysqli_result, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>19</b><br />
<br />
<b>Warning</b>:  mysqli_free_result() expects parameter 1 to be mysqli_result, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>20</b><br />
<div id="flash_geoloc" class="couleurblanc">32 visiteurs et auditeurs en ligne !</div>			</div>
		</div>
		
		<div id="footersite">
			<div id="footer_infos">
				<table>
					<tr>
						<td>
							<a href="../../radio-rock/infos_legales.html" title="Infos légales Rockenfolie, la radio rock">Infos légales</a>
						</td>
						<td style="padding-left: 5px">
							<img src="../../images/w3c.gif" width="88" height="31" alt="Site Rockenfolie valide W3C Transitional" title="Site Rockenfolie valide W3C Transitional" />
						</td>
					</tr>
				</table>
			</div>
			<div id="footer">
				<div id="footer_logosite">
					<a href="http://www.rockenfolie.com"><img src="../../images/rock48.gif" alt="RockEnFolie" title="RockEnFolie" width="48" height="48" /></a>
				</div>
				<div id="footer_adhesions"><a href="../../documents/Adhesion_association_Rockenfolie_membre_bienfaiteur.zip" title="Télécharger la demande d'adhésion">Adhésion Association Rockenfolie</a></div>
				<div id="footer_texte">
					Design : <span title="Graphiste / Webdesigner" class="couleurlien"><a href="http://www.ksproduction.fr.nf" target="_blank">KS Production</a></span><br/>
					&copy;2017 - RockEnFolie - Tous droits réservés
					<div class="separateurhorizontal" style="height: 5px;"></div>
					<a href="http://www.webradiotools.soft-micro.fr" title="Pub : WebRadioTools" target="_blank">www.webradiotools.soft-micro.fr</a>			  </div>
			</div>
 	</div><a class="optionsInput" rel="#prompt"></a>
<form onsubmit="return false;" action="" style="margin: 0px; padding: 0px;">
<div class="modal" id="prompt" style="font-weight: normal">
 	<div style="float: left; width: 100%; overflow: hidden">
		<div style="width: 100%; font-weight: bold;" align="center">
			Sélectionnez vos paramètres d'affichage		</div>
		<div style="padding-top: 10px">
			<b>Langue :</b>
			<table align="center" style="width: 100%">
				<tr>
					<td valign="middle" align="center">
						<label style="vertical-align:middle; display:inline">
							<input style="vertical-align:middle;" checked="checked" type="radio" name="options_choixlangue" id="options_choixlangue_fr" />
							<span>Français</span>
							<img style="vertical-align:middle; padding-bottom: 3px" src="../../images/drapeau_fr.jpg" width="30" height="16" alt="Français" title="Français"  />
						</label>
					</td>
					<td valign="middle" align="center">
						<label style="vertical-align:middle; display:inline">
							<input style="vertical-align:middle;"  type="radio" name="options_choixlangue" id="options_choixlangue_en" />
							English <sub>(incomplete)</sub>
							<img style="vertical-align:middle; padding-bottom: 3px" src="../../images/drapeau_en.jpg" width="30" height="16" alt="English" title="English" />
						</label>
					</td>
				</tr>
			</table>
		</div>

		<div style="padding-top: 10px">
			<b>Localisation :</b>
			<table>
				<tr><td align="center">Vous semblez actuellement localisé à :</td></tr>
				<tr><td align="center" style="font-weight: bold">
					<span title="Etats-Unis - 20167">Sterling (US - 107)</span></td></tr>
				<tr><td align="center" style="font-style:italic; font-size: 0.8em;">Modifiez votre localisation pour améliorer les indications kilométriques et les recherches durant votre visite.</td></tr>
				<tr><td align="center" style="padding-top: 5px; text-decoration:underline">Entrez le nom de votre ville et cliquez sur &quot;?&quot; :</td></tr>
				<tr>
					<td align="center">
						<input class="champnormal" value="Indiquez votre ville et validez" onfocus="this.value='';" type="text" id="options_lavillerecherche" size="25" onkeypress="if (event.keyCode == 13) options_rechercher_ville();"/>
						<input type="button" class="champbouton" value="?" style="background-color: #FFF; height: 22px;" id="options_lavillerecherchebouton" onmousedown="options_rechercher_ville();" />
					</td>
				</tr>
				<tr><td align="center" style="padding-top: 5px; text-decoration:underline">Sélectionnez la ville la plus proche :</td></tr>
				<tr>
					<td align="center">
						<div id="options_bloc_laville" style="height: 20px; padding-botom: 15px">
							<div style="padding-top: 3px; font-size: 0.8em;">Effectuez une recherche pour choisir une ville.</div>
						</div> 
					</td>
				</tr>
			</table>
		</div>

	  <div style="padding-top: 10px;" align="center">
  		<table>
  			<tr>
  				<td style="padding-right: 20px; height: 48px" valign="middle">
 						<a href="javascript: options_valider();" title="Valider" style="display: table-cell; height: 48px; line-height: 48px">
 							<img style="vertical-align:middle; padding-bottom: 10px" src="../../images/valider.gif" width="48" height="48" alt="Valider" title="Valider" />
 							<span style="color: #000; font-size: 1.2em; font-weight: bold;">Valider</span>
						</a>
	 				</td>
	 				<td style="padding-left: 20px; height: 48px" valign="middle">	 					
 						<a href="javascript: options_annuler();" title="Annuler" style="display: table-cell; height: 48px; line-height: 48px">
 							<img style="vertical-align:middle; padding-bottom: 10px" src="../../images/annuler.gif" width="48" height="48" alt="Annuler" title="Annuler" />
 							<span style="color: #000; font-size: 1.2em; font-weight: bold;">Annuler</span>
 						</a>
 					</td>
 				</tr>
 			</table>
 		</div>
	</div>
</div>
</form>	
	</div><!-- Wrapper site -->
</div><!-- Wrapper site et pub -->
<script type="text/javascript">
<!--
		var dedicaces_left=0;
	var dedicaces_top=0;
	var dedicaces_clignotetimer;
	var dedicaces_lecturetimer;
 	var dedicaces_etat=0;
	dedicaces_changementetat();
	dedicaces_lecture();
		if (document.getElementById('video_live')) miseajourvideo_live();
-->
</script>
<script type="text/javascript">
<!--
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
-->
</script>
<script type="text/javascript">
<!--
try {
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10138791-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
} catch(err) {}
-->
</script>
<script type="text/javascript"><!--				$("#extrait").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"../../radio-rock/groupe/The_Defibrillators-1390-promo.mp3",
						title:"",
						decryptURL: false});
					},
					cssSelectorAncestor: "#extrait_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_2577").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"=MDct5yN3UjMtMncvRXYsxWayJWamVGRfVGaU9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Himno de la mujer (Album \"Red eyes fish\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_2577_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_2576").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"=MDct5iN3UjMtMncvRXYsxWayJWamVGRfVGaU9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Red eyes fish (Album \"Sin, Degradation, Vice, Insanity, Debauchery\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_2576_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_2575").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"=MDct5SN3UjMtMncvRXYsxWayJWamVGRfVGaU9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Riff for Glory (Album \"Sin, Degradation, Vice, Insanity, Debauchery\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_2575_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_2574").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"=MDct5CN3UjMtMncvRXYsxWayJWamVGRfVGaU9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Spend my money (Album \"Sin, Degradation, Vice, Insanity, Debauchery\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_2574_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
			--></script><!-- Page générée en 0.243 secondes.--></body>
</html>