<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="description" content="RockEnFolie présente le groupe rock Trigones Plus - Ecoute MP3 gratuite - Détails du titre : En Verres Et Contre Toi" />
	<meta name="keywords" content="radio rock, web radio rock, rock, webradio, rockenfolie, rockenfolie la radio, groupes rock, nouveautés rock, Rock indépendant, RADIO SUR INTERNET, délire, folie, musique, Animateur" />
	<meta name="classification" content="radio rock, webradio rock, rock radio, Musique rock, Musique gratuite, Music, webradio, web radio, musique, radio, radios, station" />
	<meta name="robots" content="noodp" />
	<meta name="Distribution" content="Global" />
	<meta name="Language" content="fr" />
	<meta name="copyright" content="Rockenfolie, La radio" />
  <meta http-equiv="Content-Script-Type" content="text/javascript" />
  <meta name="verify-v1" content="m7G8XYFnUKmhpSQ7zuHcv0Gvl9BVxDGu8QsROOxm5qw=" />
  <meta name="author" content="Sébastien BEGOUIN" />
	<meta name="reply-to" content="association@rockenfolie.com" />
	<meta name="rating" content="General" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<meta name="date-creation-yyyymmdd" content="20090701" />
		<title>Rockenfolie - Trigones Plus - Ecoute MP3 gratuite</title>
		<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Fiche groupe de Trigones Plus" href="../../rss-groupe-Trigones_Plus-664.xml" />
		<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Derniers titres rock diffusés" href="../../rss-derniers_titres.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les émissions rock" href="../../rss-emissions.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les news rock" href="../../rss-news.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les interviews rock" href="../../rss-interviews.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockenfolie - Les fiches groupes rock" href="../../rss-groupes.xml" />
	<link rel="icon" type="image/gif" href="../../images/favicon.gif" />
	<link rel="stylesheet" type="text/css" media="screen" href="../../css/style.php" />
	  <style type="text/css">
  .style_interviews{font-size: 12px;}
  </style>
<script type="text/javascript" src="../../js/javascript.php"></script>
</head>
<body>
<div id="wrappersiteetpub">
		<div id="wrappersite" >
		<div id="headersite" style="background:url(../..//images/header_automne.png) no-repeat;">
			<div id="headerecouter" title="Ecoute en direct" onclick="document.location.href='../../radio-rock/ecouter.html'" onmouseover="this.style.backgroundPosition='0px -26px';" onmouseout="this.style.backgroundPosition='0px 0px';">			</div>
						<div id="headerdedicaces" title="Envoyez une dédicace à nos animateurs !" style="background:url(../images/menu_dedicaces.gif) no-repeat; " onclick="document.location.href='../../radio-rock/dedicaces.html'" onmouseover="dedicaces_top=-17; dedicaces_affichagemodifie();" onmouseout="dedicaces_top=0; dedicaces_affichagemodifie()">				<a style="display: none" href="../../radio-rock/dedicaces.html">Envoyez une dédicace à nos animateurs !</a>
			</div>
			<div id="headerblocvide"></div>
			<div style="height: 17px; margin-left: 215px">
 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../.././" title="Accueil radio rock"><img alt="Accueil radio rock" src="../../images/menu_accueil.gif"  width="56" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/emissions.html" title="Consultez la liste de nos émissions rock"><img alt="Consultez la liste de nos émissions rock" src="../../images/menu_emissions.gif"  width="70" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/studios.html" title="Venez découvrir les studios des animateurs"><img alt="Venez découvrir les studios des animateurs" src="../../images/menu_studios.gif"  width="58" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/staff.html" title="Tous les membres de l'équipe de Rockenfolie"><img alt="Tous les membres de l'équipe de Rockenfolie" src="../../images/menu_staff.gif"  width="44" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/ecouter.html" title="Ecoutez Rock En Folie, webradio rock"><img alt="Ecoutez Rock En Folie, webradio rock" src="../../images/menu_ecouter.gif"  width="50" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/livre_d_or.html" title="Déposez votre commentaire sur le livre d'or"><img alt="Déposez votre commentaire sur le livre d'or" src="../../images/menu_livre_d_or.gif"  width="76" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/concerts.html" title="Consultez les concerts rock de folie tout près de chez vous !"><img alt="Consultez les concerts rock de folie tout près de chez vous !" src="../../images/menu_concerts.gif"  width="70" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/salles.html" title="Venez consulter notre liste de salles rock"><img alt="Venez consulter notre liste de salles rock" src="../../images/menu_salles.gif"  width="51" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				</div>
			<div class="headerseparateurhorizontal"></div>
			<div style="height: 17px; margin-left: 230px">
 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/news.html" title="Venez écouter les derniers podcasts de Rockenfolie"><img alt="Venez écouter les derniers podcasts de Rockenfolie" src="../../images/menu_news.gif"  width="65" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/interviews.html" title="Toutes les interviews !"><img alt="Toutes les interviews !" src="../../images/menu_interviews.gif"  width="82" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/groupes.html" title="Tous les groupes rocks que nous avons reçus"><img alt="Tous les groupes rocks que nous avons reçus" src="../../images/menu_groupes.gif"  width="114" height="34" border="0" style="margin-top: -17px;" /></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/galeries.html" title="Retrouvez toutes les photos réalisées par nos photographes lors des concerts et festivals !"><img alt="Retrouvez toutes les photos réalisées par nos photographes lors des concerts et festivals !" src="../../images/menu_galeries.gif"  width="64" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/partenaires.html" title="Partenaires de notre radio rock"><img alt="Partenaires de notre radio rock" src="../../images/menu_partenaires.gif"  width="93" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				<div class="headerseparateur"></div> 				<div style="float:left; width: auto; height: 17px; overflow: hidden; "><a href="../../radio-rock/contacts.html" title="Contactez l'équipe de RockEnFolie !"><img alt="Contactez l'équipe de RockEnFolie !" src="../../images/menu_contacts.gif"  width="72" height="34" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-17px';" onmouseout="this.style.marginTop='0px';"/></a></div>				</div>
			<div class="headerseparateurhorizontal"></div>
			<div id="video_live">
				<div style="float: left; width: auto; height: 70px; overflow: hidden">
					<a href="javascript: ouvrirvideo_live('../../radio-rock/player-videolive.html');">
						<img alt="Voir notre vidéo live !" src="../../images/video_live.gif" width="70" height="140" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-70px';" onmouseout="this.style.marginTop='0px';" />
					</a>
				</div>
			</div>
			<div id="options_generales">
				<table>
	<tr>
		<td align="center">
 			<a href="javascript: options_afficher();">
				<img src="../../images/punaise.gif" alt="Options" title="Options" width="25" height="35" />
			</a>
		</td>
	</tr>
		<tr>
		<td align="center" style="padding-left: 5px">
			<a href="javascript: options_afficher();" style="font-size: 0.7em">Options</a>
		</td>
	</tr>
	</table>			</div>
			<div id="facebook_j_aime" style="float: left">
				<script type="text/javascript">
					<!--
					document.write('<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-colorscheme="dark"></div> ');
					document.write('<a href="http://twitter.com/share" class="twitter-share-button" data-text="Partager sur Twitter" data-count="horizontal" data-lang="fr"></a>');
					-->
				</script>
			</div>
				<div id="mort">
					<a href="../../radio-rock/groupe.html">
						<img title="Découverte hasardeuse d'un groupe Rock / Métal..." alt="Découverte hasardeuse d'un groupe Rock / Métal..." src="../../images/mort.png" width="48" height="104" border="0" style="margin-top: 0px;" onmouseover="this.style.marginTop='-52px';" onmouseout="this.style.marginTop='0px';" />
					</a>				
				</div>  
		</div>
<div id="headerbas"></div>		<div id="contenusite">
<div align="center">
	<div style="padding-top: 65px; float: right; width: 60px;" align="left">
					<a href="../../radio-rock/groupe/Twisted_Oaks-1469.html" title="Fiche suivante...">
				<img src="../../images/forward.gif" alt="Fiche suivante..." title="Fiche suivante..." />
			</a>
			</div>
	<div style="padding-top: 65px; float: left; width: 60px;" align="right">
					<a href="../../radio-rock/groupe/TRANK-1534.html" title="Fiche précédente...">
				<img src="../../images/back.gif"  alt="Fiche précédente..." title="Fiche précédente..." />
			</a>
			</div>
	<div id="onglet_presentation" style="width: 780px; padding-top: 20px; padding-bottom: 20px;" align="left">
			 	<div style="margin-left: 719px; margin-bottom: -203px; width: 150px; height: 100px; clear: both"><img src="../images/espace_officiel.png" alt="" title="Espace Officiel du groupe" width="150" /></div>
				<div class="blocfichemini">
						<div class="blocfichemini_avatar" style="background:url(../../radio-rock/groupe/Trigones_Plus-664.jpg) no-repeat;">
								<img src="../../images/cadre.gif" alt="Groupe Rock Trigones Plus" title="Groupe Rock Trigones Plus" width="135" height="135" />
							</div>
     	<div class="blocfichemini_texte">
				<table cellspacing="5">
					<tr>
						<td height="30" valign="middle">
							<div style="height: 30px; overflow: hidden">
														<div style="float: right;padding-left: 5px;">
								<a href="../../radio-rock/groupes.html" title="Rechercher d'autres groupes">
									<img src="../../images/recherche.gif" width="30" height="30" alt="Rechercher d'autres groupes" title="Rechercher d'autres groupes Rock" />
								</a>
							</div>
							
							<div style="height: 30px; overflow: hidden;">
								<div class="couleurlien" style="float: left; font-size: 1.5em; padding-right: 20px">
									<h1 class="classe_h2">										Trigones Plus									</h1>								</div>
																<div style="float: left; padding-left: 10px; padding-top: 7px; white-space: nowrap;">
									<h2>Musique Rock</h2>
								</div>
															</div>
						</div>
						</td>
					</tr>
					<tr>
						<td colspan="2" align="left" height="60" valign="middle">
							3 ans après leur premier EP, le groupe Trigones Plus revient avec un nouvel opus, dont les sonorités rock aussi bien pêchues que mélodieuses, s' agrémentent d' un soupçon d'éléctro. Les Trigones Plus, fervents défenseurs de la langues de Molière, partent à la découverte de nouveaux horizons artistiques à travers les mots de Cynthia Marufo. Le nom &quot;Sans Consentement&quot; s'applique en effet aux différents titres de cet EP et amène le public à une réflexion individuelle sur des sujets parfois tabous.						</td>
					</tr>
					<tr>
						<td align="left" height="30" colspan="2">
														<font color="white" style="font-style:italic; font-size: 0.8em">Fiche
								créée lundi 1<sup>er</sup> mars 2010 et 								modifiée samedi 14 octobre à 17h33.
																<font color="yellow">&nbsp;(Visitée 3101 fois)</font>
															</font>
													</td>
					</tr>
				</table>
			</div>
		</div>
		 		<br/>
		<div id="onglets" style="font-size: 110%">
		<ul>
			<li id="nav-onglet_presentation"><a href="../../radio-rock/groupe/Trigones_Plus-664.html" title="Présentation du groupe Rock Trigones Plus">Présentation</a></li><li id="nav-onglet_chroniques"><a href="../../radio-rock/groupe/Trigones_Plus-664-chroniques.html" title="Chroniques du groupe Rock Trigones Plus">Chroniques</a></li><li id="nav-onglet_interviews"><a href="../../radio-rock/groupe/Trigones_Plus-664-interviews.html" title="Interviews du groupe Rock Trigones Plus">Interviews</a></li><li id="nav-onglet_videos"><a href="../../radio-rock/groupe/Trigones_Plus-664-videos.html" title="Vidéos du groupe Rock Trigones Plus">Vidéos</a></li><li id="nav-onglet_photos"><a href="../../radio-rock/groupe/Trigones_Plus-664-photos.html" title="Photos du groupe Rock Trigones Plus">Photos</a></li><li id="nav-onglet_achat"><a href="../../radio-rock/groupe/Trigones_Plus-664-achat.html" title="Albums du groupe Rock Trigones Plus">Albums</a></li><li id="nav-onglet_commentaires"><a href="../../radio-rock/groupe/Trigones_Plus-664-commentaires.html" title="Vos commentaires (11) du groupe Rock Trigones Plus">Vos commentaires (11)</a></li>		</ul>
		</div>
		<div id="onglets_contenu" class="bloc_ombre">
			<div style="padding: 20px">
						  	<div class="bloc_ombre" align="center">
			  				  		<table cellspacing="10" style="color: #FFF;">
		  						  				<tr>
			  				<td align="right" style="font-size: 1.3em">
		  						Musique :
		  					</td>
		  					<td align="left" style="font-size: 1.3em">
			  					<h2>Rock</h2>
		  					</td>
		  				</tr>
		  						  				<tr>
			  				<td align="right" valign="top">
		  						Nombre de titres :<br/>
		  						<font size="1">(diffusés sur Rockenfolie)</font>
		  					</td>
		  					<td align="left" valign="top">
			  					12 &nbsp; <font size="1" class="couleurtexte">(voir détails ci-après)</font>		  					</td>
		  				</tr>
		  							  					<tr>
				  				<td align="right" valign="top">
		  							Audience cumulée :<br/>
		  							<font size="1">(depuis le 28/04/2016)</font>
		  						</td>
		  						<td align="left" valign="top">
				  					7420 &nbsp; <font size="1" class="couleurtexte">(audience calculée à partir des IP différentes pour chaque diffusion)</font>		  						</td>
		  					</tr>
			  						  				<tr>
			  				<td align="right">
		  						Style :
		  					</td>
		  					<td align="left">
			  					Rock		  					</td>
		  				</tr>
		  							  			<tr>
		  					<td align="right" valign="bottom">
			  					Provenance :
		  					</td>
		  					<td align="left" valign="bottom">
		  						<table cellspacing="0" cellpadding="0">
		  							<tr>
		  								<td valign="bottom">
		  									Caluire-et-Cuire&nbsp;
		  									<a href="javascript: void(0);" onmousedown="if (document.getElementById('bloc_ville').style.height=='0px') document.getElementById('bloc_ville').style.height=''; else document.getElementById('bloc_ville').style.height='0px';" title="En savoir plus...">
            						<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="En savoir plus..." title="En savoir plus..." /></a>
            								  								</td>
		  								<td valign="bottom" style="padding-right: 10px;"><table>
	<tr>
		<td align="center">
 			<a href="javascript: options_afficher();">
				<img src="../../images/punaise.gif" alt="Options" title="Options" width="25" height="35" />
			</a>
		</td>
	</tr>
	</table></td>
		  							</tr>
		  						</table>
		  					</td>
		  				</tr>
		  				<tr>
		  					<td>
		  					</td>
		  					<td>
                  <div id="bloc_ville" style="height:0px; overflow: hidden;">
                  	                    <table width="350" cellspacing="0" cellpadding="0" style="font-size: 0.8em; width: 350px; overflow: hidden; padding-top: 10px;">
                      <tr>
                        <td style="font-size: 0.9em; padding: 10px; background-color: #000; border: 1px solid #FFFFFF">
                          <span class="couleurlien">Ville : </span>Caluire-et-Cuire<br/>
                                                    <span class="couleurlien">Code postal : </span>69300<br/>
                                                                              <span class="couleurlien">Département : </span>Rhône (69)<br/>
                                                                              <span class="couleurlien">Région : </span>Rhône-Alpes<br/>
                                                    <span class="couleurlien">Pays : </span>France                        </td>
                      </tr>
                      <tr>
                        <td style="background-color: #000; border: 1px solid #FFFFFF">
                          <div id="map_canvas" style="width: 350px; height: 300px; overflow: hidden;"></div>
                        </td>
                      </tr>
                    </table>
                    <script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?v=3.exp&amp;sensor=false&amp;keyAIzaSyACmYf5ocxBE_cCgXfH6OTeGDDELWc2Us0&amp;language=fr"></script>
 										<script type="text/javascript" src="../../js/googlemap.php?id=map_canvas&amp;mode=groupes&amp;groupe_id=664&amp;zoom=8&amp;R=1508404988"></script>
                  </div>
		  					</td>
		  				</tr>		  				
		  						  						  				<tr>
			  				<td align="right">
		  						FaceBook :
		  					</td>
		  					<td align="left">
			  					<a href="https://www.facebook.com/trigones" target="_blank" title="Lien FaceBook du groupe Rock Trigones Plus">
		  						Cliquez ici
		  						</a>
		  					</td>
		  				</tr>
		  						  						  				<tr>
			  				<td align="right">
		  						Twitter :
		  					</td>
		  					<td align="left">
			  					<a href="https://twitter.com/TrigonesPlus" target="_blank" title="Lien Twitter du groupe Rock Trigones Plus">
		  						Cliquez ici
		  						</a>
		  					</td>
		  				</tr>
		  						  						  						  						  					  				  		  				<tr>
		  					<td align="right">
		  						Dernier album :
		  					</td>
		  					<td align="left">
		  						<a href="../../radio-rock/groupe/Trigones_Plus-664-achat.html" title="Acheter l'album Sans Consentement du groupe rock Trigones Plus">Sans Consentement</a>
		  					</td>
		  				</tr>
		  						  				<tr>
		  					<td align="right">
		  						Première diffusion :
		  					</td>
		  					<td align="left">
		  						Samedi 6 mars 2010		  					</td>
		  				</tr>
		  				<tr>
		  					<td align="right">
		  						Dernière diffusion :
		  					</td>
		  					<td align="left">
		  						Aujourd'hui à 11h12		  					</td>
		  				</tr>
		  				 							<tr>
 								<td align="right">
 									Chronique audio  :
 								</td>
 								<td align="left">
									<map id="extrait_map" style="float: left;"><div id="extrait" class="jp-jplayer"></div><div id="extrait_container" class="jplayer" style="width: 300px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>								</td>
	 						</tr>
	 						 							<tr>
 								<td align="right">
 									Concerts programmés :
 								</td>
 								<td align="left">
										<form action="" onsubmit="return false;">
										Aucun &nbsp; -									&nbsp; <a href="../concerts_ajout.html" title="Proposer un concert rock">Annoncer un concert</a>
									</form>
								</td>
	 						</tr>
	 								  			</table>
		  			 	  				<a name="ecoute"></a>
		  			<div style="padding-top: 10px">
		  				<span style="color: #FFF; font-size: 1.3em">Titres proposés à l'écoute par le groupe</span><br/><br/>
		  				<table>		  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_3453_map" style="float: left;"><div id="mp3_titre_gratuit_3453" class="jp-jplayer"></div><div id="mp3_titre_gratuit_3453_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_3453" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-3453.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_3453').style.display=='') document.getElementById('blocmp3_titre_gratuit_3453').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_3453').style.display='';" />
				    			</td>
		  								  						<td width="50" rowspan="4" valign="middle" align="center">
		  						<a href="../../radio-rock/groupe/Trigones_Plus-664-achat.html" title="Obtenir l'album du groupe Rock Trigones Plus"><img src="../../images/icone_achat.gif" alt="Album" title="Obtenir l'album du groupe Rock Trigones Plus" width="30" height="30" /><br/>Album</a>		  						</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_2044_map" style="float: left;"><div id="mp3_titre_gratuit_2044" class="jp-jplayer"></div><div id="mp3_titre_gratuit_2044_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_2044" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-2044.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_2044').style.display=='') document.getElementById('blocmp3_titre_gratuit_2044').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_2044').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_2761_map" style="float: left;"><div id="mp3_titre_gratuit_2761" class="jp-jplayer"></div><div id="mp3_titre_gratuit_2761_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_2761" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-2761.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_2761').style.display=='') document.getElementById('blocmp3_titre_gratuit_2761').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_2761').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  					<tr>
		  						<td valign="middle" style="padding-bottom: 10px; width: 515px;">
			    				<map id="mp3_titre_gratuit_2046_map" style="float: left;"><div id="mp3_titre_gratuit_2046" class="jp-jplayer"></div><div id="mp3_titre_gratuit_2046_container" class="jplayer" style="width: 515px">	<div class="jplayer_bloc_gauche">		<div class="jp-gui jp-interface">			<ul class="jp-controls">				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>			</ul>			<div class="jp-currenttime-holder">				<div class="jp-current-time" style="font-size: 7pt"></div>			</div>		</div>	</div>	<div class="jplayer_bloc_droite">		<div class="jp-gui jp-interface">			<div class="jp-duration-holder">				<div class="jp-duration" style="font-size: 7pt"></div>			</div>			<div>				<div style="float: left;">					<ul class="jp-controls-volume">						<li><a href="javascript:;" class="jp-mute" tabindex="1" >mute</a></li>						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>					</ul>				</div>				<div class="jp-volume-bar" style="float: left; overflow: hidden">					<div class="jp-volume-bar-value"></div>				</div>			</div>		</div>	</div>	<div class="jplayer_bloc_centre">		<div class="jplayer_bloc_title">			<span class="jplayer_title"></span>		</div>		<div class="jp-progress">			<div class="jp-seek-bar">				<div class="jp-play-bar"></div><div class="jp_play-bar-box"></div>			</div>		</div>	</div></div></map>			    					<div id="blocmp3_titre_gratuit_2046" style="display: none; width: 511px; background-color:#000; padding: 10px 0px 10px 0px; border: 2px solid white; font-size: 0.8em" align="left">
			    						<div class="couleurlien" style="padding-bottom: 3px">Insérez le code suivant sur votre site pour ajouter ce lecteur :</div><br/>
			    						&lt;iframe src=&quot;http://www.rockenfolie.com/player-radio-rock-mp3_free-2046.html?width=515&quot; width=&quot;515&quot; height=&quot;26&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;<br/><br/>
						    			<div class="couleurlien" style="padding-bottom: 3px">Modifiez le paramètre <i>width</i> pour personnaliser l'affichage.</div>
			    					</div>
		  						</td>
		  						<td valign="top" style="padding: 5px 10px 10px 5px;">
				    				<img src="../../images/icone_interrogation.gif" width="14" height="14" alt="Insérez ce player sur votre site" title="Insérez ce player sur votre site" style="cursor: pointer;" onmousedown="if (document.getElementById('blocmp3_titre_gratuit_2046').style.display=='') document.getElementById('blocmp3_titre_gratuit_2046').style.display='none'; else document.getElementById('blocmp3_titre_gratuit_2046').style.display='';" />
				    			</td>
		  								  					</tr>
		  							  				</table>
		  			</div>
		  					  			<div style="width:90%" align="justify">
		  				<table>
		  					<tr>
		  						<td valign="middle">
		  																	<div id="slider">											<a href="../../radio-rock/groupe/Trigones_Plus-664-photos.html">
												<img src="../../radio-rock/photo/Trigones_Plus-14432.jpg" alt="rock folie" height="0" width="1" />
											</a>											<a href="../../radio-rock/groupe/Trigones_Plus-664-photos.html">
												<img src="../../radio-rock/photo/Trigones_Plus-14431.jpg" alt="rock folie" height="0" width="1" />
											</a>											<a href="../../radio-rock/groupe/Trigones_Plus-664-photos.html">
												<img src="../../radio-rock/photo/Trigones_Plus-14430.jpg" alt="rock folie" height="0" width="1" />
											</a>											<a href="../../radio-rock/groupe/Trigones_Plus-664-photos.html">
												<img src="../../radio-rock/photo/Trigones_Plus-14429.jpg" alt="rock folie" height="0" width="1" />
											</a>											<a href="../../radio-rock/groupe/Trigones_Plus-664-photos.html">
												<img src="../../radio-rock/photo/Trigones_Plus-14428.jpg" alt="rock folie" height="0" width="1" />
											</a>										</div>
										<script type="text/javascript">
											$(document).ready(function() {
											$('#slider').coinslider({width: 150, height: 84, navigation: false, sDelay:1, delay: 5000, titleSpeed: 0, hoverPause: false, spw: 1, sph: 1, effect: 'rain'});
											});
										</script>
		  									  						</td>
		  						<td valign="middle">
		  							<div style="padding-left: 10px">
			  				<br/>
		  					<p><span style="font-size: medium; color: #ff0000;">Actualité :</span></p>
<p> </p>
<p>Au 14 Octobre 2017:</p>
<p> </p>
<p>L'album "sans consentement" est sortie.</p>
<p>Pour voir la vidéo du moment:  le clip "En verres et contre toi" <a href="http://rockenfolie.com/radio-rock/groupe/Trigones_Plus-664-videos.html">clique ici</a></p>
<p> </p>
<p>Au 21 Septembre 2017:</p>
<p> </p>
<p>Sortie du nouvel EP " sans consentement " le 12 octobre et le clip "En verres et contre toi"</p>
<p> </p>
<p>Au Jeudi 24 Mars 2016 :</p>
<p> </p>
<p>Bataclan, titre inédit Live enregistré le 11 février 2016 au Jack Jack vient de rentrer en playlist sur Rockenfolie, la webradio.</p>
<p>Ce titre est en écoute dans cette page ( player du bas )</p>
<p> </p>
<p><a href="http://rockenfolie.com/radio-rock/groupe/Trigones_Plus-664-videos.html">Voir la vidéo de ce moment ici </a></p>
<p> </p>
<p>Mardi 08 D&amp;écembre 2015 :</p>
<p> </p>
<p>Le groupe vient de sortir le nouveau titre Alice !!</p>
<p>En diffusion et en écoute dans cette page !!</p>
<p> </p>
<p> </p>
<p><span style="color: #ff0000; font-size: medium;">Line Up :</span></p>
<p> </p>
<p>Enzo Lambert : Chanteur / Guitariste</p>
<p>Randy Mejias : Guitariste</p>
<p>Tony Lambert : Batteur</p>
<p> </p>
<p><span style="color: #ff0000; font-size: medium;">Biographie :</span></p>
<p> </p>
<p>Le groupe Trigones Plus voit le jour en 2010.<br />Initialement formé de Tony (batterie) et de Randy (guitare), ils sont très vite rejoints par Enzo (chant et guitare).<br /><br />C'est avec une reprise du groupe de Téléphone dans l'émission " Qui sera le meilleur ce soir " sur TF1, que les Trigones Plus se font remarquer pour la première fois, en ne laissant indifférent ni le public, ni le jury professionnel. <br /><br />Auteurs compositeurs, les Trigones Plus proposent en 2014 l' EP "Vision Humaine" dont les textes reflètent leur propre regard sur le monde actuel, opus qui fera l'objet d'un reportage dans le JT de France 3.<br /><br />Depuis 2015, la scène joue un rôle de plus en plus important et reste le moteur des Trigones Plus. Ils revisitent leur set avec de nouvelles compositions affirmant définitivement la maturité du groupe. En effet, ils revendiquent fièrement leur appartenance à la scène rock française, à travers leurs textes écrits dans la langue de Molière. <br /><br />En 2016, ils remportent le prix du public au TNT Festival et le " Tremplin'Ciel ", qui leur donnera l'opportunité d'accéder au prestigieux festival " Music en Ciel ", en partageant la scène avec Imany, Rover et Jehro.<br /><br />Le groupe présente aujourd'hui son nouvel EP " Sans Consentement " dont l'univers évolue avec des compositions aux sonorités progressives, oscillant entre un rock puissant et aérien, sur un soupçon d'électro.<br />Les Trigones Plus confient désormais leurs textes à Cynthia Marufo, pour son écriture sortie des sentiers battus.<br />L'enregistrement de cet opus a été réalisé entre autres dans les célèbres studios de l'Hacienda.</p><br/><br/>		  				</div></td></tr></table>
		  			</div>		  			<div>
		  				<table>
		  					<tr>
		  						<td align="center">
		  							<font style="color: #FFF; font-size: 1.3em">
		  							Liste des titres diffusés<br/>sur Rockenfolie, la radio :		  							</font><br/><br/>
		  																		<script type="text/javascript">
											<!--
											document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(19809);\" title=\"Détails de diffusion du titre En Verres Et Contre Toi du groupe Rock Trigones Plus\">En Verres Et Contre Toi</a> <sup><font title=\"En Verres Et Contre Toi est un titre diffusé depuis moins de 30 jours sur Rockenfolie\" style=\"color: #F00\">Nouveau !</font></sup><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(18188);\" title=\"Détails de diffusion du titre Alice du groupe Rock Trigones Plus\">Alice</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(16502);\" title=\"Détails de diffusion du titre Nelson du groupe Rock Trigones Plus\">Nelson</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(16500);\" title=\"Détails de diffusion du titre 2027 du groupe Rock Trigones Plus\">2027</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(16498);\" title=\"Détails de diffusion du titre Seul du groupe Rock Trigones Plus\">Seul</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(16501);\" title=\"Détails de diffusion du titre Tout Passe du groupe Rock Trigones Plus\">Tout Passe</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(18645);\" title=\"Détails de diffusion du titre Bataclan du groupe Rock Trigones Plus\">Bataclan</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(16499);\" title=\"Détails de diffusion du titre Capital du groupe Rock Trigones Plus\">Capital</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(13617);\" title=\"Détails de diffusion du titre Mélanie du groupe Rock Trigones Plus\">Mélanie</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(13643);\" title=\"Détails de diffusion du titre Prisonnier du groupe Rock Trigones Plus\">Prisonnier</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(13626);\" title=\"Détails de diffusion du titre Danse du groupe Rock Trigones Plus\">Danse</a><br/>");document.write("<a href=\"javascript: void(0);\" onclick=\"javascript: details_titre(13629);\" title=\"Détails de diffusion du titre Partir du groupe Rock Trigones Plus\">Partir</a><br/>");		  								-->
		  								</script>
		  								<noscript><a href="../../radio-rock/groupe/Trigones_Plus-664-titre-En_Verres_Et_Contre_Toi-19809.html" title="Détails de diffusion du titre En Verres Et Contre Toi du groupe Rock Trigones Plus">En Verres Et Contre Toi</a> <sup><font title="En Verres Et Contre Toi est un titre diffusé depuis moins de 30 jours sur Rockenfolie" style="color: #F00">Nouveau !</font></sup><br/><a href="../../radio-rock/groupe/Trigones_Plus-664-titre-Alice-18188.html" title="Détails de diffusion du titre Alice du groupe Rock Trigones Plus">Alice</a><br/><a href="../../radio-rock/groupe/Trigones_Plus-664-titre-Nelson-16502.html" title="Détails de diffusion du titre Nelson du groupe Rock Trigones Plus">Nelson</a><br/><a href="../../radio-rock/groupe/Trigones_Plus-664-titre-2027-16500.html" title="Détails de diffusion du titre 2027 du groupe Rock Trigones Plus">2027</a><br/><a href="../../radio-rock/groupe/Trigones_Plus-664-titre-Seul-16498.html" title="Détails de diffusion du titre Seul du groupe Rock Trigones Plus">Seul</a><br/><a href="../../radio-rock/groupe/Trigones_Plus-664-titre-Tout_Passe-16501.html" title="Détails de diffusion du titre Tout Passe du groupe Rock Trigones Plus">Tout Passe</a><br/><a href="../../radio-rock/groupe/Trigones_Plus-664-titre-Bataclan-18645.html" title="Détails de diffusion du titre Bataclan du groupe Rock Trigones Plus">Bataclan</a><br/><a href="../../radio-rock/groupe/Trigones_Plus-664-titre-Capital-16499.html" title="Détails de diffusion du titre Capital du groupe Rock Trigones Plus">Capital</a><br/><a href="../../radio-rock/groupe/Trigones_Plus-664-titre-Melanie-13617.html" title="Détails de diffusion du titre Mélanie du groupe Rock Trigones Plus">Mélanie</a><br/><a href="../../radio-rock/groupe/Trigones_Plus-664-titre-Prisonnier-13643.html" title="Détails de diffusion du titre Prisonnier du groupe Rock Trigones Plus">Prisonnier</a><br/><a href="../../radio-rock/groupe/Trigones_Plus-664-titre-Danse-13626.html" title="Détails de diffusion du titre Danse du groupe Rock Trigones Plus">Danse</a><br/><a href="../../radio-rock/groupe/Trigones_Plus-664-titre-Partir-13629.html" title="Détails de diffusion du titre Partir du groupe Rock Trigones Plus">Partir</a><br/></noscript>		  							<br/>
		  							<font size="1">(Cliquez sur un titre pour voir ses détails de diffusion)</font>
		  									  						</td>
		  						<td width="400" align="center" valign="middle" style="min-height: 200px">
		  							<div style="width: 300px; border: 3px double #999999; padding: 15px" id="details_titre">
		  									  <font style="font-size: 1.2em">
				Détails de diffusion du titre :<br/>			
				<span class="couleurlien" title="Titre de Trigones Plus">En Verres Et Contre Toi</span>
				<sup><font title="En Verres Et Contre Toi est un titre diffusé depuis moins de 30 jours sur Rockenfolie" style="color: #F00">Nouveau !</font></sup>			</font>
			<br/><br/>

			Première diffusion :<br/>
			<font color="white">Aujourd'hui à 11h12</font><br/><br/>

			Dernière diffusion :<br/>
			<font color="white">Aujourd'hui à 11h12</font><br/><br/>

			Une diffusion depuis mercredi 27 avril 2016 :			<form action="">
				<select class="champnormal">
					<option>Aujourd'hui à 11h12 </option>				</select>
			</form>
			 		  							</div>
		  						</td>
		  					</tr>
		  				</table>
		  			</div>
		  					  		</div>
		  				</div>
		</div>
		<div align="center" style="padding-top: 10px">
			Pour toute demande de modification de cette page, adressez votre demande à notre service directement par mail à <a href="mailto:groupe&#64;rockenfolie.com" title="Ecrire un mail avec le logiciel de messagerie">groupe&#64;rockenfolie.com</a> ou par <a href="../../radio-rock/contacts-c2.html#formulaire" title="Contact groupe">notre site</a>.
			<br/><br/>
			<a href="../../groupe-664.xml" target="XML" title="XML"><img src="../../images/xml.gif" width="29" height="15" alt="XML" title="XML" /></a>
		</div>
	</div>
</div>
<br/>
		  <div align="center">
		  	<br />
<b>Warning</b>:  mysqli_query() expects parameter 1 to be mysqli, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>7</b><br />
<br />
<b>Warning</b>:  mysqli_query() expects parameter 1 to be mysqli, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>18</b><br />
<br />
<b>Warning</b>:  mysqli_fetch_array() expects parameter 1 to be mysqli_result, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>19</b><br />
<br />
<b>Warning</b>:  mysqli_free_result() expects parameter 1 to be mysqli_result, null given in <b>/home/www/ef9a93b408d733bf3fd01bb48a8f1569/web/compteur_geoloc/visit.php</b> on line <b>20</b><br />
<div id="flash_geoloc" class="couleurblanc">43 visiteurs et auditeurs en ligne !</div>			</div>
		</div>
		
		<div id="footersite">
			<div id="footer_infos">
				<table>
					<tr>
						<td>
							<a href="../../radio-rock/infos_legales.html" title="Infos légales Rockenfolie, la radio rock">Infos légales</a>
						</td>
						<td style="padding-left: 5px">
							<img src="../../images/w3c.gif" width="88" height="31" alt="Site Rockenfolie valide W3C Transitional" title="Site Rockenfolie valide W3C Transitional" />
						</td>
					</tr>
				</table>
			</div>
			<div id="footer">
				<div id="footer_logosite">
					<a href="http://www.rockenfolie.com"><img src="../../images/rock48.gif" alt="RockEnFolie" title="RockEnFolie" width="48" height="48" /></a>
				</div>
				<div id="footer_adhesions"><a href="../../documents/Adhesion_association_Rockenfolie_membre_bienfaiteur.zip" title="Télécharger la demande d'adhésion">Adhésion Association Rockenfolie</a></div>
				<div id="footer_texte">
					Design : <span title="Graphiste / Webdesigner" class="couleurlien"><a href="http://www.ksproduction.fr.nf" target="_blank">KS Production</a></span><br/>
					&copy;2017 - RockEnFolie - Tous droits réservés
					<div class="separateurhorizontal" style="height: 5px;"></div>
					<a href="http://www.webradiotools.soft-micro.fr" title="Pub : WebRadioTools" target="_blank">www.webradiotools.soft-micro.fr</a>			  </div>
			</div>
 	</div><a class="optionsInput" rel="#prompt"></a>
<form onsubmit="return false;" action="" style="margin: 0px; padding: 0px;">
<div class="modal" id="prompt" style="font-weight: normal">
 	<div style="float: left; width: 100%; overflow: hidden">
		<div style="width: 100%; font-weight: bold;" align="center">
			Sélectionnez vos paramètres d'affichage		</div>
		<div style="padding-top: 10px">
			<b>Langue :</b>
			<table align="center" style="width: 100%">
				<tr>
					<td valign="middle" align="center">
						<label style="vertical-align:middle; display:inline">
							<input style="vertical-align:middle;" checked="checked" type="radio" name="options_choixlangue" id="options_choixlangue_fr" />
							<span>Français</span>
							<img style="vertical-align:middle; padding-bottom: 3px" src="../../images/drapeau_fr.jpg" width="30" height="16" alt="Français" title="Français"  />
						</label>
					</td>
					<td valign="middle" align="center">
						<label style="vertical-align:middle; display:inline">
							<input style="vertical-align:middle;"  type="radio" name="options_choixlangue" id="options_choixlangue_en" />
							English <sub>(incomplete)</sub>
							<img style="vertical-align:middle; padding-bottom: 3px" src="../../images/drapeau_en.jpg" width="30" height="16" alt="English" title="English" />
						</label>
					</td>
				</tr>
			</table>
		</div>

		<div style="padding-top: 10px">
			<b>Localisation :</b>
			<table>
				<tr><td align="center">Vous semblez actuellement localisé à :</td></tr>
				<tr><td align="center" style="font-weight: bold">
					<span title="Etats-Unis - 20167">Sterling (US - 107)</span></td></tr>
				<tr><td align="center" style="font-style:italic; font-size: 0.8em;">Modifiez votre localisation pour améliorer les indications kilométriques et les recherches durant votre visite.</td></tr>
				<tr><td align="center" style="padding-top: 5px; text-decoration:underline">Entrez le nom de votre ville et cliquez sur &quot;?&quot; :</td></tr>
				<tr>
					<td align="center">
						<input class="champnormal" value="Indiquez votre ville et validez" onfocus="this.value='';" type="text" id="options_lavillerecherche" size="25" onkeypress="if (event.keyCode == 13) options_rechercher_ville();"/>
						<input type="button" class="champbouton" value="?" style="background-color: #FFF; height: 22px;" id="options_lavillerecherchebouton" onmousedown="options_rechercher_ville();" />
					</td>
				</tr>
				<tr><td align="center" style="padding-top: 5px; text-decoration:underline">Sélectionnez la ville la plus proche :</td></tr>
				<tr>
					<td align="center">
						<div id="options_bloc_laville" style="height: 20px; padding-botom: 15px">
							<div style="padding-top: 3px; font-size: 0.8em;">Effectuez une recherche pour choisir une ville.</div>
						</div> 
					</td>
				</tr>
			</table>
		</div>

	  <div style="padding-top: 10px;" align="center">
  		<table>
  			<tr>
  				<td style="padding-right: 20px; height: 48px" valign="middle">
 						<a href="javascript: options_valider();" title="Valider" style="display: table-cell; height: 48px; line-height: 48px">
 							<img style="vertical-align:middle; padding-bottom: 10px" src="../../images/valider.gif" width="48" height="48" alt="Valider" title="Valider" />
 							<span style="color: #000; font-size: 1.2em; font-weight: bold;">Valider</span>
						</a>
	 				</td>
	 				<td style="padding-left: 20px; height: 48px" valign="middle">	 					
 						<a href="javascript: options_annuler();" title="Annuler" style="display: table-cell; height: 48px; line-height: 48px">
 							<img style="vertical-align:middle; padding-bottom: 10px" src="../../images/annuler.gif" width="48" height="48" alt="Annuler" title="Annuler" />
 							<span style="color: #000; font-size: 1.2em; font-weight: bold;">Annuler</span>
 						</a>
 					</td>
 				</tr>
 			</table>
 		</div>
	</div>
</div>
</form>	
	</div><!-- Wrapper site -->
</div><!-- Wrapper site et pub -->
<script type="text/javascript">
<!--
		var dedicaces_left=0;
	var dedicaces_top=0;
	var dedicaces_clignotetimer;
	var dedicaces_lecturetimer;
 	var dedicaces_etat=0;
	dedicaces_changementetat();
	dedicaces_lecture();
		if (document.getElementById('video_live')) miseajourvideo_live();
-->
</script>
<script type="text/javascript">
<!--
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
-->
</script>
<script type="text/javascript">
<!--
try {
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10138791-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
} catch(err) {}
-->
</script>
<script type="text/javascript"><!--				$("#extrait").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"../../radio-rock/groupe/Trigones_Plus-664-promo.mp3",
						title:"",
						decryptURL: false});
					},
					cssSelectorAncestor: "#extrait_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_3453").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"zAXbuMTN0MTLzVHbQ91cl52bnlmcU9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"En verres et contre toi (Album \"Sans consentement\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_3453_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_2044").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"zAXbuQDNwITLzVHbQ91cl52bnlmcU9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Confession d\'un fidèle (Album \"Sans Consentement\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_2044_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_2761").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"zAXbuEjN3ITLzVHbQ91cl52bnlmcU9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Alice (Album \"Sans consentement\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_2761_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
							$("#mp3_titre_gratuit_2046").jPlayer({
					ready: function () {
						$(this).jPlayer("setMedia", {
						mp3:"zAXbuYDNwITLzVHbQ91cl52bnlmcU9CduVWbldmchh2YlxWZ09yaj9mct8WakFmcv4iLv4iL",
						title:"Nelson (Album \"Visions humaines\")",
						decryptURL: true});
					},
					cssSelectorAncestor: "#mp3_titre_gratuit_2046_container",
					waitfortitlemove: 5000,
					volume: 0.5,
					swfPath: "../../flash",
					supplied: "mp3",
					wmode: "window"
					});
			--></script><!-- Page générée en 0.185 secondes.--></body>
</html>